<!DOCTYPE html>
<html lang="uk" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
<meta name="robots" content="max-image-preview:large">
<link rel="dns-prefetch" href="//cdn.segodnya.ua">
<link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//cdn-admx.segodnya.ua">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//counter.yadro.ru">
<link rel="preconnect" href="//counter.yadro.ru" crossorigin>
<title>Вакциною AstraZeneca США поділяться з сусідніми країнами | СЬОГОДНІ</title>
<meta name="description" content="Вакцинація AstraZeneca, США поділяться вакциною AstraZeneca з сусідніми країнами | СЬОГОДНІ" />
<meta name="keywords" content="США, вакцинація, коронавірус, AstraZeneca" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/604/b36/76d/604b3676d039c.jpg" />
<meta name="news_keywords" content="США, вакцинація, коронавірус, AstraZeneca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах" />
<meta name="twitter:description" content="Вакцина досі не отримала дозвіл на екстрене використання в США" />
<meta name="twitter:url" content="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах" />
<meta property="og:description" content="Вакцина досі не отримала дозвіл на екстрене використання в США" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/604/b36/76d/604b3676d039c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" />
<link rel="alternate" href="https://world.segodnya.ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" hreflang="ru" />
<link rel="alternate" href="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" hreflang="uk" />
<link rel="canonical" href="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" />
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
<link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
<link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#081035">
<link rel="amphtml" href="https://amp.segodnya.ua/ua/world/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html">
<script>
    var customVariables = {
        "AuthorName": "Юлия Ляхова",
        "DateCreated": "2021-03-19",
        "DatePublished": "2021-03-19"
    }
</script>
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
												"@type": "NewsArticle",
								"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html"
				},
				"headline": "США вирішили поділитися \"скандальною\" AstraZeneca з сусідніми країнами: залежується на складах",
				"datePublished": "2021-03-19T02:54:57+02:00",
				"dateModified": "2021-03-19T02:55:29+02:00",

				"image": {
					"@type": "ImageObject",
					"url": "https://world.segodnya.ua/media/image/604/b36/76d/604b3676d039c.jpg",
					"width": 5500,
					"height": 3030
				},

																			"author": {
						"@type": "Person",
						"name": "Юлія Ляхова"
					},
				
									"articleBody": "США готуються поставити 2,5 мільйонів доз   вакцини проти коронавірусу від AstraZeneca   в Мексику, і ще 1,5 млн - в Канаду.  Про це  заявила  прес-секретар Білого дому Джен Дженніфер Псакі, передає The Associated Press.  За її словами, пріоритетом залишається вакцинація населення США, проте, важливим кроком для припинення пандемії буде і поліпшена ситуація з коронавірусом в сусідніх країнах.  Раніше президент США Джо Байден пообіцяв американцям, що за перші 60 днів його президентства населенню введуть 100 млн доз вакцин:  &quot;Я з гордістю оголошую, що завтра, через 58 днів після початку роботи нашої адміністрації, ми досягнемо нашої мети&quot;.   Вакцина AstraZenecа досі не отримала дозвіл на екстрене використання в США, через що десятки мільйонів доз вакцини залежуються на американських складах.  Як повідомлялося раніше, країни Євросоюзу масово зупиняють використання препарату від коронавірусу компанії AstraZeneca. Від вакцинації вже відмовилися в Данії, Норвегії, Італії, Ісландії, Болгарії, Румунії, Таїланді та ін. Чи варто боятися британської розробки -   читайте в нашому матеріалі.  При цьому є держави, які не стали цього робити і заявили про безпеку британського препарату.   Серед них - і Україна. ",
												"description": "Вакцинація AstraZeneca, США поділяться вакциною AstraZeneca з сусідніми країнами | СЬОГОДНІ",

				"publisher": {
					"@type": "Organization",
					"name": "Segodnya.ua",
					"logo": {
						"@type": "ImageObject",
						"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
						"width": 600,
						"height": 60
					}
				}
					}
		</script><script type="application/ld+json">
				{
					"@context": "https://schema.org/",
					"@type": "Person",
					"name": "Юлія Ляхова"
				}
			</script>
<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"WebSite",
				"url":"https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html"
			}
		</script> <script type="application/ld+json">
		{
		   "@context":"http://schema.org",
		   "@type":"Organization",
		   "name":"Segodnya.ua",
		   "legalName":"ПрАТ \"Сьогодні Мультимедіа\"",
		   "url": "https://www.segodnya.ua",
		   "logo": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
		   "sameAs" : [
					"https://www.facebook.com/segodnyaonline/",	"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",	"https://www.youtube.com/segodnyaonline",	"https://www.instagram.com/segodnya_news/"
			],
		   "foundingDate":"1997",
		   "address":{
			  "@type":"PostalAddress",
			  "streetAddress":"Київ, вул. Борщагівська, 152б",
			  "addressLocality":"Київ",
			  "postalCode":"03056",
			  "addressCountry":"UA"
		   },
		   "contactPoint":[
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-30",
				 "contactType":"customer support",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  },
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-53",
				 "contactType":"sales",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  }
		   ]
		}
	</script>
<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/604/b36/76d/604b3676d039c.jpg" /><script>var SgdnArticleID = 1513525;</script><script>var specialTopics = [];specialTopics.push('https://www.segodnya.ua/ua/hot/vakcina-ot-koronavirusa.html');specialTopics.push('https://www.segodnya.ua/ua/hot/koronavirus-iz-kitaya.html');</script><meta itemprop="datePublished" content="2021-03-19T02:54:57+02:00">
<style type="text/css" media="screen">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</style>
<script>
            var isDsScript = false;
            var _segCallStack=[];
            _segCallStack.push(
                function () {
                    if(detectIE() && detectIE() < 12) {
                        document.querySelector('body').classList.add('ie');
                        var ie_script = document.createElement('script');
                        ie_script.src = "https://cdn.segodnya.ua/bundles/app/js/ie_segodnya.js";
                        document.getElementsByTagName('body')[0].appendChild(ie_script);
                    }
                }
            );
            var gb_slots = [];
        </script>
<meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>

<script>
    var isAdmixerInit = false,
			admixerML = {};
		admixerML.fn = [];
    
    function initAdmixer() {
        if (!isAdmixerInit) {
            var d = document,
                protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
            admixerML.invPath = protocol + '//inv-nets.admixer.net/';
            admixerML.cdnPath = protocol + '//cdn.admixer.net/';
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';
            
            lodash.dataset.r="single";
            lodash.dataset.sender="admixer";
            lodash.dataset.bundle="desktop"
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);

            isAdmixerInit = true;
            window.removeEventListener('scroll', initAdmixer, false);
        }
    }
</script>
<script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(sName){return!sessionStorage.getItem("isSessionVisited"+sName)&&(sessionStorage.setItem("isSessionVisited"+sName,!0),!0)}
function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
</script>
<meta property="fb:app_id" content="287336135093920" />

<script>
  var googletag = googletag || {};
  var gb_slots = [];
  googletag.cmd = googletag.cmd || [];
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initDFP, false);
    } else {
        initDFP();
    }
    function initDFP() {
        googletag = googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_310907_7879.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc);
        window.removeEventListener('scroll', initDFP, false);
        /*
        var d = document;
        var dfpscript = document.createElement('script');
        dfpscript.async = true;
        dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(dfpscript, node);
        window.removeEventListener('scroll', initDFP, false);
        */
    }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/a41b02a4abde6b140a64bdb8d9de6000_1.js" async></script>
<script>
    /*
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initAdmixer, false);
    } else {
        initAdmixer();
    }
    */
    initAdmixer();
	admixerML.fn.push(function() {       
        /* REDESIGN */
        // branding
        var windowWidth = document.documentElement.clientWidth;        
        if( windowWidth < 768 ) {
            
            admixerML.defineSlot({
                z: 'c6da85f0-10ab-414e-aa45-bff4189b9a1b', 
                ph: 'admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else if( windowWidth < 1200) {
            
            admixerML.defineSlot({
                z: 'b7a1b84a-5179-4f86-93ec-ab464bfa6728',
                ph: 'admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else {
            admixerML.defineSlot({
                z: '43665fbb-5114-45a9-9e89-1c7dcbf3c472', 
                ph: 'admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281', 
                i: 'inv-nets', 
                s:'fb0c6913-a202-4405-b7ea-b13e03e25d06',
                renderedCallback: function(){
                    document.body.classList.add("branding-active");
document.getElementById('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281').classList.add('rbranding');
                }
            });
        }

        var windowWidth = document.documentElement.clientWidth;
    	if(windowWidth>768) {
            // richmedia
            admixerML.defineSlot({
                z: '0b4f243c-d6db-46c7-af77-30a83be399cd', 
                ph: 'admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281', 
                i: 'inv-nets'
            });
        } else {
            if (isFirstSessionVisit("bInit")) {
                admixerML.defineSlot({
                    z: 'c1e29419-d65f-4473-ac45-3ab02b01af9a', 
                    ph: 'admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784', 
                    i: 'inv-nets'
                });
            } else {
                admixerML.defineSlot({
                    z: '99736dc9-a3dd-4eb2-abad-21d6767dfa37', 
                    ph: 'admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784', 
                    i: 'inv-nets', 
                    s:'92b1d50f-0c02-41c5-bc70-308be99d4dca'
                });                
            }   
        }

        admixerML.singleRequest();
    });
</script>
</head>
<body>
<script>
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
}
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784"></div>
<div id="admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784"></div>
<div id="admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281"></div>
<script type="text/javascript">
    admixerML.fn.push(function() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth<768) {
            admixerML.display('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784');
        } else if(windowWidth<1200) {
            admixerML.display('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784');
        } else {
            admixerML.display('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281');
        }
    });
</script>
<header class="site-header">
<div class="site-header__logo">
<a href="https://www.segodnya.ua/ua">
<svg width="166px" height="24px" viewBox="0 0 140 20" xmlns="http://www.w3.org/2000/svg"> <g fill="#FFFFFF"><path d="M81.4522322,0.119650727 C76.3670763,0.119650727 72.2391263,4.2476008 72.2391263,9.33275668 C72.2391263,14.4179126 76.3670763,18.5458626 81.4522322,18.5458626 C86.5373881,18.5458626 90.6653382,14.4179126 90.6653382,9.33275668 C90.6653382,4.2476008 86.5373881,0.119650727 81.4522322,0.119650727 Z M81.4522322,14.4179126 C78.6404401,14.4179126 76.3670763,12.1445488 76.3670763,9.33275668 C76.3670763,6.52096461 78.6404401,4.2476008 81.4522322,4.2476008 C84.2640243,4.2476008 86.5373881,6.52096461 86.5373881,9.33275668 C86.5074754,12.1445488 84.2341116,14.4179126 81.4522322,14.4179126 Z"></path> <path d="M9.21310596,14.4179126 C6.40131388,14.4179126 4.12795007,12.1445488 4.12795007,9.33275668 C4.12795007,6.52096461 6.40131388,4.2476008 9.21310596,4.2476008 C11.2172556,4.2476008 12.9222785,5.41419538 13.7598336,7.08930556 L18.2168231,7.08930556 L18.2168231,0.329039498 L14.8067774,0.329039498 L14.8067774,2.00414967 C13.251318,0.807642405 11.3369064,0.119650727 9.21310596,0.119650727 C4.12795007,0.119650727 0,4.2476008 0,9.33275668 C0,14.4179126 4.12795007,18.5458626 9.21310596,18.5458626 C13.5205321,18.5458626 17.1399666,15.5845072 18.1270851,11.5762078 L13.7598336,11.5762078 C12.9222785,13.2812307 11.2172556,14.4179126 9.21310596,14.4179126 Z" fill-rule="nonzero"></path> <path d="M45.766403,0.119650727 C40.6812471,0.119650727 36.553297,4.2476008 36.553297,9.33275668 C36.553297,14.4179126 40.6812471,18.5458626 45.766403,18.5458626 C50.8515589,18.5458626 54.9795089,14.4179126 54.9795089,9.33275668 C54.9795089,4.2476008 50.8515589,0.119650727 45.766403,0.119650727 Z M45.766403,14.4179126 C42.9546109,14.4179126 40.6812471,12.1445488 40.6812471,9.33275668 C40.6812471,6.52096461 42.9546109,4.2476008 45.766403,4.2476008 C48.578195,4.2476008 50.8515589,6.52096461 50.8515589,9.33275668 C50.8216462,12.1445488 48.5482824,14.4179126 45.766403,14.4179126 Z"></path> <polygon points="55.6375879 0.299126817 71.7306107 0.299126817 71.7306107 5.23471929 68.2009142 5.23471929 68.2009142 3.41004571 62.9961076 3.41004571 62.9961076 15.2554677 65.5685982 15.2554677 65.5685982 18.3663865 55.6375879 18.3663865 55.6375879 15.2554677 58.2100785 15.2554677 58.2100785 3.41004571 55.6375879 3.41004571"></polygon> <polygon points="111.275176 18.3663865 111.275176 15.2554677 113.398976 15.2554677 113.398976 3.41004571 111.275176 3.41004571 111.275176 0.299126817 119.979766 0.299126817 119.979766 3.41004571 118.185005 3.41004571 118.185005 7.35851969 122.971034 7.35851969 122.971034 3.41004571 121.176273 3.41004571 121.176273 0.299126817 129.880864 0.299126817 129.880864 3.41004571 127.727151 3.41004571 127.727151 15.2554677 129.880864 15.2554677 129.880864 18.3663865 121.176273 18.3663865 121.176273 15.2554677 122.971034 15.2554677 122.971034 10.4993513 118.185005 10.4993513 118.185005 15.2554677 119.979766 15.2554677 119.979766 18.3663865"></polygon> <polygon points="138.794843 15.2554677 140.589604 15.2554677 140.589604 18.3663865 131.885014 18.3663865 131.885014 18.3663865 131.885014 15.2554677 134.008814 15.2554677 134.008814 3.41004571 131.885014 3.41004571 131.885014 0.299126817 140.589604 0.299126817 140.589604 3.41004571 138.794843 3.41004571"></polygon> <path d="M90.4858621,15.2554677 L92.6096625,15.2554677 L92.6096625,3.41004571 L92.6096625,3.41004571 L92.6096625,2.84170476 L95.1522404,0.299126817 L100.38696,0.299126817 L100.38696,3.41004571 L97.3956915,3.41004571 L97.3956915,15.2554677 L100.38696,15.2554677 L100.38696,18.3663865 L90.4858621,18.3663865 L90.4858621,15.2554677 L90.4858621,15.2554677 Z M100.38696,0.299126817 L109.061637,0.299126817 L109.061637,3.41004571 L106.937837,3.41004571 L106.937837,15.2554677 L109.061637,15.2554677 L109.061637,18.3663865 L100.38696,18.3663865 L100.38696,15.2554677 L102.181721,15.2554677 L102.181721,3.41004571 L100.38696,3.41004571 L100.38696,0.299126817 L100.38696,0.299126817 Z"></path> <path d="M34.1901952,8.82424109 C33.1432513,7.77729724 31.6775299,7.26878165 29.8229436,7.26878165 L26.9214135,7.26878165 L26.9214135,3.43995839 L28.8059125,3.43995839 L28.8059125,0.299126817 L20.1013221,0.299126817 L20.1013221,3.41004571 L22.2251225,3.41004571 L22.2251225,15.2554677 L20.1013221,15.2554677 L20.1013221,18.3663865 L29.2546027,18.3663865 C30.8100621,18.3663865 32.7543864,18.1869105 34.1303698,16.8707525 C35.1174883,15.9135467 35.6260039,14.5375633 35.6260039,12.7727151 C35.5960912,11.0078669 35.147401,9.78144691 34.1901952,8.82424109 Z M26.9214135,10.4694386 L28.6862617,10.4694386 C29.9425944,10.4694386 30.6904114,11.5163824 30.6904114,12.9222785 C30.6904114,14.3580872 29.8229436,15.2554677 28.4469603,15.2554677 L26.9214135,15.2554677 L26.9214135,10.4694386 L26.9214135,10.4694386 Z" fill-rule="nonzero"></path></g> </svg>
</a>
</div>
<nav class="site-header__nav">
<div class="site-header__nav_container">
<ul class="site-header__nav_main">

<li>
<a href="https://www.segodnya.ua/ua/allnews.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/allnews.html'])">Новини</a>
</li>
<li>
<a href="https://ukraine.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://ukraine.segodnya.ua/ua'])">Україна</a>
<div class="opened-sub-menu"><span></span><span></span><span></span></div>
<ul class="mobile__extra-menu_container">
<li>
<a href="https://www.segodnya.ua/ua/regions/kharkov.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/kharkov.html'])">Харків</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/odessa.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/odessa.html'])">Одеса</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/dnepr.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/dnepr.html'])">Дніпро</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/zaporozhye.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/zaporozhye.html'])">Запоріжжя</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/donetsk.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/donetsk.html'])">Донбас</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/lvov.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/lvov.html'])">Захід</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/krym.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/krym.html'])">Крим</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/others.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/others.html'])">Інші регіони</a>
</li>
<li>
<a href="https://www.segodnya.ua/ua/regions/svobodnoe_mnenie.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/regions/svobodnoe_mnenie.html'])">Вільна думка</a>
</li>
</ul>
</li>
<li>
<a href="https://politics.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://politics.segodnya.ua/ua'])">Влада</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua'])">Гроші</a>
<div class="opened-sub-menu"><span></span><span></span><span></span></div>
<ul class="mobile__extra-menu_container">
<li>
<a href="https://economics.segodnya.ua/ua/economics/business.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/business.html'])">Бізнес</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/finance.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/finance.html'])">Фінанси</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/realty.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/realty.html'])">Нерухомість</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/avto.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/avto.html'])">Авто</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/transport.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/transport.html'])">Транспорт</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/gkh.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/gkh.html'])">Новини ЖКГ</a>
</li>
<li>
<a href="https://economics.segodnya.ua/ua/economics/kriptovalyuta.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/ua/economics/kriptovalyuta.html'])">Криптовалюта</a>
</li>
</ul>
</li>
<li>
<a href="https://world.segodnya.ua/ua" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua'])">Світ</a>
<div class="opened-sub-menu"><span></span><span></span><span></span></div>
<ul class="mobile__extra-menu_container">
<li>
<a href="https://world.segodnya.ua/ua/world/russia.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/russia.html'])">Росія</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/europe.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/europe.html'])">Євросоюз</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/usa.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/usa.html'])">США</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/wnews.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/wnews.html'])">Інші країни</a>
</li>
</ul>
</li>
<li>
<a href="https://kiev.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua'])">Київ</a>
<div class="opened-sub-menu"><span></span><span></span><span></span></div>
<ul class="mobile__extra-menu_container">
<li>
<a href="https://kiev.segodnya.ua/ua/kiev/kommunalka.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua/kiev/kommunalka.html'])">Комуналка</a>
</li>
<li>
<a href="https://kiev.segodnya.ua/ua/kiev/ktransport.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua/kiev/ktransport.html'])">Транспорт</a>
</li>
<li>
<a href="https://kiev.segodnya.ua/ua/kiev/kaccidents.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua/kiev/kaccidents.html'])">Надзвичайні події</a>
</li>
<li>
<a href="https://kiev.segodnya.ua/ua/kiev/kwheretogo.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua/kiev/kwheretogo.html'])">Куди піти</a>
</li>
<li>
<a href="https://kiev.segodnya.ua/ua/kiev/kother.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/ua/kiev/kother.html'])">Інші новини</a>
</li>
</ul>
</li>
<li class="site-header__lfst">
<a href="https://lifestyle.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://lifestyle.segodnya.ua/ua'])">LIFE</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua'])">Спорт</a>
<div class="opened-sub-menu"><span></span><span></span><span></span></div>
<ul class="mobile__extra-menu_container">
<li>
<a href="https://sport.segodnya.ua/ua/sport/football.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/football.html'])">Футбол</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/chempionat_ukrainy.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/chempionat_ukrainy.html'])">Прем&#039;єр-ліга</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/liga_chempionov.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/liga_chempionov.html'])">Ліга чемпіонів</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/boxing.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/boxing.html'])">Бокс</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/mma.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/mma.html'])">MMA</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/biathlon.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/biathlon.html'])">Біатлон</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/hockey.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/hockey.html'])">Хокей</a>
</li>

<li>
<a href="https://sport.segodnya.ua/ua/sport/tennis.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/tennis.html'])">Теніс</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/formula1.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/formula1.html'])">Формула-1</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/basketball.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/basketball.html'])">Баскетбол</a>
</li>
<li>
<a href="https://sport.segodnya.ua/ua/sport/others.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/ua/sport/others.html'])">Інші</a>
</li>
</ul>
</li>
<li>
<a href="https://www.segodnya.ua/ua/podcasts.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/ua/podcasts.html'])">Подкасти</a>
</li>
<li class="site-header__u24">
<a href="https://ukraina24.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://ukraina24.segodnya.ua/ua'])">Україна24</a>
</li>
<li class="site-header__nostress">
<a href="https://lifestyle.segodnya.ua/ua/lifestyle/nostress.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://lifestyle.segodnya.ua/ua/lifestyle/nostress.html'])">No Stress</a>
</li>
</ul>
<ul class="site-header__nav_extra">
<li>
<a href="https://world.segodnya.ua/ua/world/russia.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/russia.html'])">Росія</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/europe.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/europe.html'])">Євросоюз</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/usa.html" class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/usa.html'])">США</a>
</li>
<li>
<a href="https://world.segodnya.ua/ua/world/wnews.html" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/ua/world/wnews.html'])">Інші країни</a>
</li>
</ul>
</div>
<div class="site-header__nav_for-mobile">
<div class="site-header__language">
<a href="https://world.segodnya.ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html">Версия на русском</a>
</div>
<div class="site-header__exchange">
<div class="site-header__exchange_item">
<span>$</span>
27,68
</div>
<div class="site-header__exchange_item">
<span>€</span>
32,98
</div>
</div> </div>
</nav>
<div class="site-header__services">
<div class="site-header__language">
<a href="https://world.segodnya.ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html">Русский</a>
</div>
<div class="site-header__exchange">
<div class="site-header__exchange_item">
<span>$</span>
27,68
</div>
<div class="site-header__exchange_item">
<span>€</span>
32,98
</div>
</div></div>
<div class="site-header__mobile-btn">
<span></span>
<span></span>
<span></span>
</div>
<script>

</script>
</header>
<aside class="aside">
<h3 class="aside__title">В тренді</h3>
<div class="covid">
<a href="https://www.segodnya.ua/ua/hot/koronavirus-v-ukraine.html">
<h3>Коронавірус в&nbsp;Україні</h3>
<div class="covid__statistics">
<span>+15053</span> <small>нових випадків за добу</small>
</div>
<p class="covid__btn">
<span>Все про COVID-19</span>
</p>
</a>
</div>
<ul class="aside__list">
<li class="aside__item">
<a href="https://ukraine.segodnya.ua/ua/ukraine/tihoe-vosstanie-protiv-karantina-v-ternopole-massovo-otmenyayut-shtrafy-v-sudah-1513511.html" onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/ua/world/usa.html'])"> Тихе повстання проти карантину. У Тернополі масово скасовують штрафи в судах</a>
</li>
<li class="aside__item">
<a href="https://ukraine.segodnya.ua/ua/ukraine/ty-eshche-i-stukach-nardep-goncharenko-pozvonil-deputatu-dumy-iz-za-zhaloby-v-pase-video-1513498.html" onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/ua/world/usa.html'])"> "Ти ще й стукач". Нардеп Гончаренко зателефонував депутату в Думу РФ (відео)</a>
</li>
<li class="aside__item">
<a href="https://economics.segodnya.ua/ua/economics/gkh/v-marte-zakanchivaetsya-deystvie-ponizhennogo-tarifa-na-gaz-chto-budet-s-cenami-1513493.html" onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/ua/world/usa.html'])"> У березні закінчується дія фіксованого тарифу на газ: що буде з цінами</a>
</li>
</ul>
 <h3 class="aside__title">Всі новини</h3>
<ul class="aside__list" id="more_news_wrapper" data-uri="https://cdn.segodnya.ua/data/last_news_uk.json">
<li class="aside__item" data-id="1513525" data-timestamp="1616115297">
<a href="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
США вирішили поділитися "скандальною" AstraZeneca з сусідніми країнами: залежується на <nobr>складах&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616115297">19 березня, 02:54</span>
<span> США
</span>
</div>
</li>
<li class="aside__item" data-id="1513524" data-timestamp="1616111820">
<a href="https://politics.segodnya.ua/ua/politics/kuleba-nazval-dve-glavnye-zadachi-dlya-deokkupacii-kryma-1513524.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Кулеба назвав два головних завдання для деокупації <nobr>Криму&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616111820">19 березня, 01:57</span>
<span> Влада
</span>
</div>
</li>
<li class="aside__item" data-id="1513522" data-timestamp="1616109120">
<a href="https://sport.segodnya.ua/ua/sport/football/shotlandiya-poddalas-no-ukraina-ne-dognala-novaya-tablica-koefficientov-uefa-1513522.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Шотландія піддалася, але Україна не наздогнала! Нова таблиця коефіцієнтів <nobr>УЄФА&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616109120">19 березня, 01:12</span>
<span> Футбол
</span>
</div>
</li>
<li class="aside__item" data-id="1513521" data-timestamp="1616108700">
<a href="https://kiev.segodnya.ua/ua/kiev/kother/v-kievskoy-oblasti-takzhe-vvedut-zhestkiy-karantin-op-1513521.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Слідом за столицею. У Київській області також введуть суворий карантин &ndash; <nobr>ОП&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616108700">19 березня, 01:05</span>
<span> Інші новини
</span>
</div>
</li>
<li class="aside__item" data-id="1513520" data-timestamp="1616107320">
<a href="https://ukraine.segodnya.ua/ua/ukraine/poyavyatsya-drugie-steykholdery-mendel-ne-budet-vedushchey-shou-vzglyad-s-bankovoy-1513520.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Мендель не буде ведучою шоу "Погляд з Банкової": названа <nobr>причина&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616107320">19 березня, 00:42</span>
<span> Україна
</span>
</div>
</li>
<li class="aside__item_ads aside-ads">
<p>Реклама</p>
<div class="aside-ads__box">
<script>
    if (document.documentElement.clientWidth < 768) {
	    googletag.cmd.push(function() {
            googletag.defineSlot('/21673151856/segodnya_ua_main_mobile', [300, 250], 'div-gpt-ad-1586859401633-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>

<div id='div-gpt-ad-1586859401633-0'>
<script>
    if (document.documentElement.clientWidth < 768) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586859401633-0'); });
        document.getElementById("div-gpt-ad-1586859401633-0").style.cssText='width: 300px; height: 250px;';
    }
</script>
</div>
</div>
</li>
<li class="aside__item" data-id="1513518" data-timestamp="1616105940">
<a href="https://www.segodnya.ua/ua/regions/others/v-hmelnickom-obyavili-layt-lokdaun-chto-zapreshcheno-1513518.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
У Хмельницькому оголосили "лайт-локдаун": що <nobr>заборонено&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616105940">19 березня, 00:19</span>
<span> Інші регіони
</span>
</div>
</li>
<li class="aside__item" data-id="1513274" data-timestamp="1616105400">
<a href="https://sport.segodnya.ua/ua/sport/football/shahter-dinamo-i-drugie-raspisanie-translyacii-i-rezultaty-otvetnyh-matchey-1-8-ligi-evropy-1513274.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
"Шахтар", "Динамо" та інші: результати повторних матчів 1/8 Ліги <nobr>Європи&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616105400">19 березня, 00:10</span>
<span> Футбол
</span>
</div>
</li>
<li class="aside__item" data-id="1513517" data-timestamp="1616104620">
<a href="https://ukraina24.segodnya.ua/ua/obshestvo-news/8676-rossiya-voshla-na-podgotovlennuyu-pochvu-ekspert-nazval-prichinu-zahvata-kryma" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])" target="_blank"> Росія увійшла на підготовлений грунт — експерт назвав причину захоплення <nobr>Криму&nbsp;	</nobr></a>
<img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" width="93" height="20" />
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616104620">18 березня, 23:57</span>
<span>Новини У24</span>
</div>
</li>
<li class="aside__item" data-id="1513516" data-timestamp="1616104500">
<a href="https://sport.segodnya.ua/ua/sport/football/dalshe-bez-shahtera-i-dinamo-vse-uchastniki-1-4-finala-ligi-evropy-1513516.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Без "Шахтаря" і "Динамо": всі учасники 1/4 фіналу Ліги <nobr>Європи&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616104500">18 березня, 23:55</span>
<span> Футбол
</span>
</div>
</li>
<li class="aside__item" data-id="1513514" data-timestamp="1616104080">
<a href="https://sport.segodnya.ua/ua/sport/football/ukraina-dalshe-bez-evropy-dinamo-ni-razu-ne-zabilo-vilyarrealu-1513514.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Україна далі без Європи! "Динамо" жодного разу не забило <nobr>"Вільярреалу"&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616104080">18 березня, 23:48</span>
<span> Футбол
</span>
</div>
</li>
<li class="aside__item" data-id="1513515" data-timestamp="1616104080">
<a href="https://ukraine.segodnya.ua/ua/ukraine/tragediya-s-ukraincami-v-chernom-more-vyzhivshie-moryaki-vernulis-domoy-1513515.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Трагедія з українцями в Чорному морі: моряки, що вижили, повернулися <nobr>додому&nbsp;	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" fill="#6A95CE"><path class="st0" d="M7.5,0C3.4,0,0,3.4,0,7.5S3.4,15,7.5,15S15,11.6,15,7.5S11.6,0,7.5,0z M5.1,5.4v3.5H3.8 c-0.1,0-0.2-0.1-0.2-0.2V3.8c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2v1.4H5.4C5.2,5.1,5.1,5.2,5.1,5.4z M11.5,11.2	c0,0.1-0.1,0.2-0.2,0.2H6.4c-0.1,0-0.2-0.1-0.2-0.2V6.4c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2V11.2z" /></svg></nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616104080">18 березня, 23:48</span>
<span> Україна
</span>
</div>
</li>
<li class="aside__item" data-id="1513513" data-timestamp="1616103840">
<a href="https://politics.segodnya.ua/ua/politics/bayden-pozvonit-zelenskomu-v-posolstve-ssha-rasskazali-podrobnosti-1513513.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Байден зателефонує Зеленському: в посольстві США розкрили <nobr>подробиці&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616103840">18 березня, 23:44</span>
<span> Влада
</span>
</div>
</li>
<li class="aside__item" data-id="1513512" data-timestamp="1616102640">
<a href="https://sport.segodnya.ua/ua/sport/hockey/zavershilsya-regulyarnyy-chempionat-uhl-kto-pobedil-vyshel-v-pley-off-i-chto-dalshe-1513512.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
Завершився регулярний чемпіонат УХЛ: хто переміг, вийшов в плей-офф і що <nobr>далі&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616102640">18 березня, 23:24</span>
<span> Хокей
</span>
</div>
</li>
<li class="aside__item_video aside__item_video_plot" data-id="1513511" data-timestamp="1616102387">
<a href="https://ukraine.segodnya.ua/ua/ukraine/tihoe-vosstanie-protiv-karantina-v-ternopole-massovo-otmenyayut-shtrafy-v-sudah-1513511.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
<img data-src="https://cdn.segodnya.ua/i/image_760x428/media/image/5fd/e82/f27/5fde82f27130c.jpg" alt="	Тихе повстання проти карантину. У Тернополі масово скасовують штрафи в судах">
<div class="aside__item_text">
<b> Тихе повстання проти карантину. У Тернополі масово скасовують штрафи в судах</b>
</div>
</a>
</li>
<li class="aside__item" data-id="1513510" data-timestamp="1616102160">
<a href="https://sport.segodnya.ua/ua/sport/football/poshli-v-ataku-a-popali-v-plen-pochemu-shahter-vyletel-iz-le-i-ne-postavili-penalti-1513510.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
"Пішли в атаку, а потрапили в полон": чому "Шахтар" вилетів з ЛЄ і не поставили <nobr>пенальті&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616102160">18 березня, 23:16</span>
<span> Футбол
</span>
</div>
</li>
<li class="aside__item" data-id="1513509" data-timestamp="1616101860">
<a href="https://ukraine.segodnya.ua/ua/ukraine/v-egipte-pri-zagadochnyh-obstoyatelstvah-umer-ukrainec-leg-spat-i-ne-prosnulsya-1513509.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
У Єгипті за загадкових обставин помер українець: ліг спати і не <nobr>прокинувся&nbsp;	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" fill="#6A95CE"><path class="st0" d="M7.5,0C3.4,0,0,3.4,0,7.5S3.4,15,7.5,15S15,11.6,15,7.5S11.6,0,7.5,0z M5.1,5.4v3.5H3.8 c-0.1,0-0.2-0.1-0.2-0.2V3.8c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2v1.4H5.4C5.2,5.1,5.1,5.2,5.1,5.4z M11.5,11.2	c0,0.1-0.1,0.2-0.2,0.2H6.4c-0.1,0-0.2-0.1-0.2-0.2V6.4c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2V11.2z" /></svg></nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616101860">18 березня, 23:11</span>
<span> Україна
</span>
</div>
</li>
<li class="aside__item" data-id="1513508" data-timestamp="1616101200">
<a href="https://ukraina24.segodnya.ua/ua/obshestvo-news/8675-skandal-s-8-letney-modelyu-v-socseti-sluga-naroda-skazal-chto-ego-bolshe-vsego-porazilo" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])" target="_blank"> Скандал з 8-річною моделлю в соцмережі: "слуга народу" сказав, що його найбільше <nobr>вразило&nbsp;	</nobr></a>
<img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" width="93" height="20" />
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616101200">18 березня, 23:00</span>
<span>Новини У24</span>
</div>
</li>
<li class="aside__item_video aside__item_video_plot" data-id="1513507" data-timestamp="1616100720">
<a href="https://sport.segodnya.ua/ua/sport/football/vilyarreal-dinamo-video-golov-i-obzor-matcha-1-8-finala-ligi-evropy-1513507.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
<img data-src="https://cdn.segodnya.ua/i/image_760x428/media/image/605/3bc/f27/6053bcf27f959.jpg" alt="	&quot;Вільярреал&quot; &amp;ndash; &quot;Динамо:&quot; відео голів та огляд матчу 1/8 фіналу Ліги Європи">
<div class="aside__item_text">
<b> "Вільярреал" &ndash; "Динамо:" відео голів та огляд матчу 1/8 фіналу Ліги Європи</b>
</div>
</a>
</li>
<li class="aside__item" data-id="1513491" data-timestamp="1616100360">
<a href="https://world.segodnya.ua/ua/world/europe/skandal-vokrug-astrazeneca-pochemu-strany-es-vozobnovlyayut-vakcinaciyu-preparatom-1513491.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
AstraZeneca реабілітувалася? Які країни відновлюють вакцинацію і <nobr>чому&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616100360">18 березня, 22:46</span>
<span> Євросоюз
</span>
</div>
</li>
<li class="aside__item" data-id="1513506" data-timestamp="1616100000">
<a href="https://world.segodnya.ua/ua/world/usa/privet-kremlyu-ot-baydena-eks-posol-v-moskve-stal-direktorom-cru-1513506.html" onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/ua/world/usa.html_'+userDeviceByScreen()+''])">
"Привіт" Кремлю від Байдена: екс-посол в Москві став директором <nobr>ЦРУ&nbsp;	</nobr>
</a>
<div class="aside__item__meta">
<span class="stimestamp-date" data-timestamp="1616100000">18 березня, 22:40</span>
<span> США
</span>
</div>
</li>
</ul>
<div id="get_more_news" data-url="https://www.segodnya.ua/ua/_block/ajax/article.block.service.aside.list/6053fce68cca01.00787817" data-excluded="1513525,1513524,1513522,1513521,1513520,1513518,1513274,1513517,1513516,1513515,1513514,1513513,1513512,1513511,1513510,1513509,1513508,1513507,1513491,1513506"></div>
<div class="aside-ads">
<p>Реклама</p>
<div class="aside-ads__box">
<script>
    if (document.documentElement.clientWidth < 768) {
	    googletag.cmd.push(function() {
            googletag.defineSlot('/21673151856/segodnya_ua_main_mobile2', [300, 250], 'div-gpt-ad-1586860368068-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>

<div id='div-gpt-ad-1586860368068-0'>
<script>
    if (document.documentElement.clientWidth < 768) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586860368068-0'); });
        document.getElementById("div-gpt-ad-1586860368068-0").style.cssText='width: 300px; height: 250px;';
    }
</script>
</div>

</div>
</div>
</aside>
<main>
<div class="article-section" data-urlpath="https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" data-title="Вакциною AstraZeneca США поділяться з сусідніми країнами | СЬОГОДНІ" data-index="0" data-id="1513525">
<div class="breadcrumbs">
<ol>
<li><a href="https://world.segodnya.ua/ua">Світові новини</a></li>
<li><a href="https://world.segodnya.ua/ua/world/usa.html">США</a></li>
</ol>
</div>
<section class="main-container first-main-container visible">
<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1513525?counter_locale=uk", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>
<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/ua",
								"name":"СЬОГОДНІ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://world.segodnya.ua/ua",
								"name":"Світові новини"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://world.segodnya.ua/ua/world/usa.html",
								"name":"США"
							}
						},											{
							"@type":"ListItem",
							"position":4,
							"item":{
								"@id":"https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html",
								"name":"США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах"
							}
						}									]
			}
		</script>
<article class="article">
<header class="article__header">
<h1 class="article__header_title"> США вирішили поділитися "скандальною" AstraZeneca з сусідніми країнами: залежується на складах</h1>
<div class="article__header_social">
<p class="time" data-timestamp="1616115297">19 березня, 02:54</p>
<p class="authors">
<a href="https://www.segodnya.ua/ua/authorsarts/auth_78007.html">
<img data-src="https://cdn.segodnya.ua/i/author_30x30/media/author/602/579/50a/60257950a0326.jpeg" alt="Юлія Ляхова" class="lazyload" /> Юлія Ляхова
</a>
</p>
<ul class="social ">
<li>
<a href="http://www.facebook.com/sharer.php?t=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах&u=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="http://twitter.com/share?text=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах&url=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html&counturl=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><g transform="translate(-539.18 -568.86)"><path d="M546.983,584.392c4.433,0,6.939-3.662,6.939-6.939c0-0.096,0-0.193,0-0.289c0.482-0.385,0.867-0.771,1.253-1.253 c-0.482,0.193-0.867,0.289-1.349,0.385c0.482-0.289,0.867-0.771,1.06-1.349c-0.482,0.289-0.964,0.482-1.542,0.578 c-0.482-0.482-1.06-0.771-1.735-0.771c-1.349,0-2.409,1.06-2.409,2.409c0,0.193,0,0.385,0.096,0.578 c-2.024-0.096-3.759-1.06-5.012-2.506c-0.193,0.385-0.289,0.771-0.289,1.253c0,0.867,0.386,1.542,1.06,2.024 c-0.385,0-0.771-0.096-1.06-0.289l0,0c0,1.156,0.867,2.12,1.928,2.409c-0.193,0.096-0.386,0.096-0.675,0.096 c-0.193,0-0.289,0-0.482,0c0.289,0.964,1.157,1.638,2.217,1.638c-0.867,0.675-1.831,1.06-2.988,1.06c-0.193,0-0.385,0-0.578,0 C544.38,584.006,545.633,584.392,546.983,584.392" /></g><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="https://telegram.me/share/url?url=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html&text=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"> <path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602	c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="viber://forward?text=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><style type="text/css">	.st0{opacity:0.5;enable-background:new;}</style><g><path d="M13.6,9.1c0-1.6-1.3-3-2.9-3.2c0,0-0.1,0-0.1,0c-0.1,0-0.2,0-0.2,0c-0.3,0-0.4,0.2-0.4,0.4c0,0.1,0,0.3,0.1,0.3c0.1,0.2,0.3,0.2,0.5,0.2c0,0,0.1,0,0.1,0c1.5,0.3,2,0.8,2.2,2.3c0,0,0,0.1,0,0.1c0,0.2,0,0.5,0.4,0.5h0c0,0,0.1,0,0.1,0c0.4-0.1,0.4-0.4,0.3-0.5C13.6,9.2,13.6,9.2,13.6,9.1C13.6,9.1,13.6,9.1,13.6,9.1z" /><path d="M10.2,5.4c0,0,0.1,0,0.1,0c2.4,0.4,3.5,1.5,3.8,3.9c0,0,0,0.1,0,0.1c0,0.2,0,0.6,0.4,0.6l0,0 c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.1-0.3,0.1-0.5c0,0,0-0.1,0-0.1c0-2.5-2.1-4.7-4.6-4.8c0,0,0,0,0,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0	c0,0-0.1,0-0.1,0c-0.4,0-0.5,0.3-0.5,0.4C9.7,5.3,10,5.4,10.2,5.4z" /><path d="M14.1,12.5c-0.1,0-0.1-0.1-0.2-0.1c-0.3-0.2-0.5-0.4-0.8-0.6c-0.1,0-0.1-0.1-0.2-0.1	c-0.3-0.2-0.7-0.4-1-0.4c-0.4,0-0.7,0.2-1,0.7c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.2,0-0.4-0.1C9,11.6,8.2,10.8,7.7,9.8	C7.5,9.3,7.5,9,7.9,8.7c0.2-0.2,0.6-0.4,0.6-1c0-0.6-1.4-2.4-1.9-2.6C6.4,5,6.1,5,5.9,5.1C5.2,5.3,4.7,5.7,4.5,6.2	c-0.2,0.5-0.2,1.1,0,1.7c0.7,1.7,1.7,3.2,2.9,4.5c1.2,1.2,2.7,2.2,4.5,3c0.2,0.1,0.3,0.1,0.4,0.1c0,0,0.1,0,0.1,0c0,0,0,0,0,0l0,0	c0,0,0,0,0,0c0.8,0,1.8-0.7,2.1-1.6C14.9,13.1,14.4,12.8,14.1,12.5z" /><path d="M10.6,7.4c-0.1,0-0.4,0-0.5,0.3c0,0.1,0,0.3,0,0.4c0.1,0.1,0.3,0.2,0.4,0.2c0.5,0.1,0.8,0.4,0.9,1	c0,0.3,0.2,0.4,0.4,0.4h0c0,0,0,0,0.1,0c0.3,0,0.4-0.2,0.4-0.6c0-0.4-0.2-0.8-0.5-1.2C11.4,7.5,10.9,7.3,10.6,7.4z" /><path class="st0" d="M10,1.1c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9s-8.9-4-8.9-8.9S5.1,1.1,10,1.1 M10,0.4c-5.3,0-9.6,4.3-9.6,9.6	s4.3,9.6,9.6,9.6s9.6-4.3,9.6-9.6S15.3,0.4,10,0.4L10,0.4z" /></g></svg>
</a>
</li>
</ul> </div>
<div class="article__header_description">
<p>Вакцина досі не отримала дозвіл на екстрене використання в США</p>
</div>
</header>
<div class="article__body">
<p>США готуються поставити 2,5 мільйонів доз <strong><a href="https://world.segodnya.ua/ua/world/europe/skandal-vokrug-astrazeneca-v-norvegii-podtverdili-svyaz-mezhdu-trombozom-i-vakcinoy-1513423.html" target="_blank"> вакцини проти коронавірусу від AstraZeneca </a></strong> в Мексику, і ще 1,5 млн &ndash; в Канаду.</p><div class="article__banner-container premium1-mobile"><div class="title">Реклама</div>
<script>
    if (document.documentElement.clientWidth < 1200) {
	    googletag.cmd.push(function() {
         googletag.defineSlot('/21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1584525819716-0_0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>

<div id='div-gpt-ad-1584525819716-0_0'>
<script>
    if (document.documentElement.clientWidth < 1200) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584525819716-0_0'); });
    }
</script>
</div>
</div><p>Про це <a href="https://apnews.com/article/joe-biden-us-to-hit-100-million-vaccine-0795b5d9ea63dae816d172169a10df32" target="_blank" rel="nofollow"> заявила </a> прес-секретар Білого дому Джен Дженніфер Псакі, передає The Associated Press.</p><p>За її словами, пріоритетом залишається вакцинація населення США, проте, важливим кроком для припинення пандемії буде і поліпшена ситуація з коронавірусом в сусідніх країнах.</p><p>Раніше президент США Джо Байден пообіцяв американцям, що за перші 60 днів його президентства населенню введуть 100 млн доз вакцин: <em> &quot;Я з гордістю оголошую, що завтра, через 58 днів після початку роботи нашої адміністрації, ми досягнемо нашої мети&quot;. </em></p>
<div class="article__trand">
<div class="article__trand_content">
<h5>В тренді</h5>
<a href="https://world.segodnya.ua/ua/world/europe/skandal-vokrug-astrazeneca-v-norvegii-podtverdili-svyaz-mezhdu-trombozom-i-vakcinoy-1513423.html" onclick="_gaq.push(['_trackEvent', 'trend_news_article', 'click', 'https://world.segodnya.ua/ua/world/usa'])"> Скандал навколо AstraZeneca: в Норвегії підтвердили зв'язок між тромбозом і вакциною</a>
</div>
</div>
<p>Вакцина AstraZenecа досі не отримала дозвіл на екстрене використання в США, через що десятки мільйонів доз вакцини залежуються на американських складах.</p><div class="article__banner-container"><div class="title">Реклама</div>

<style type="text/css"> body > img[src*="mgid.com"] { width: 0; } </style>
<div id="M414038ScriptRootC1017379"></div>


<script>
        // elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
        elemVisibleListener(document.querySelector('#M414038ScriptRootC1017379'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = 'https://jsc.mgid.com/s/e/segodnya.ua.1017379.js'; s.async = true; c.appendChild(s);
            // s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>Як повідомлялося раніше, країни Євросоюзу масово зупиняють використання препарату від коронавірусу компанії AstraZeneca. Від вакцинації вже відмовилися в Данії, Норвегії, Італії, Ісландії, Болгарії, Румунії, Таїланді та ін. Чи варто боятися британської розробки &ndash; <strong><a href="https://world.segodnya.ua/ua/world/europe/strany-evrosoyuza-massovo-otkazyvayutsya-ispolzovat-vakcinu-astrazeneca-chto-proishodit-1512026.html" target="_blank"> читайте в нашому матеріалі</a></strong>.</p><p>При цьому є держави, які не стали цього робити і заявили про безпеку британського препарату. <strong><a href="https://world.segodnya.ua/ua/world/europe/skandal-vokrug-astrazeneca-kakie-strany-ne-ostanovili-vakcinaciyu-i-pochemu-1512877.html" target="_blank"> Серед них &ndash; і Україна</a></strong>.</p></p>
<p>Всі подробиці в спецтемі <a href="https://www.segodnya.ua/ua/hot/vakcina-ot-koronavirusa.html" target="_blank">Вакцинація від коронавірусу</a></p>
<a class="read-our-telegram" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">
<div class="read-our-telegram__bg"></div>
<div class="read-our-telegram__icon">
<svg viewBox="0 0 53 44" fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"><path d="M20.5513 29.0372L39.9925 43.4007C42.2112 44.6248 43.812 43.9908 44.3648 41.3412L52.2784 4.04946C53.0884 0.801214 51.0402 -0.672556 48.9176 0.291063L2.44918 18.2091C-0.722679 19.4814 -0.703785 21.2511 1.87109 22.0394L13.7959 25.7616L41.4032 8.34454C42.7065 7.55419 43.9029 7.97871 42.9212 8.85027" /></svg>
</div>
<div class="read-our-telegram__text">
<p class="read-our-telegram__title">Підпишись на наш telegram</p>
<p>Лише найважливіше та найцікавіше</p>
</div>
<div class="read-our-telegram__btn">Підписатися</div>
</a>
<div class="article__banner-container">
<p class="title">Реклама</p>
<div id="articleBottomAds">
<div id='admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'></div>
<script type='text/javascript'>
var windowWidth = document.documentElement.clientWidth;
if (windowWidth > 1199) {
    admixerML.fn.push(function() {
        admixerML.defineSlot({
            z: 'fc3248c1-3bc9-4073-97a0-5218d6541dc0',
            ph: 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0',
            i: 'inv-nets',
            s: 'fb0c6913-a202-4405-b7ea-b13e03e25d06'
        });
        admixerML.singleRequest();
    });
    elemVisibleListener(document.querySelector('#admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'), function(){
    admixerML.fn.push(function() {
        admixerML.display('admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0');
    });
  }, 1.2);
}
</script>
</div>
</div>
<div class="article__footer">
<div class="article__footer_social">
<ul class="social ">
<li>
<a href="http://www.facebook.com/sharer.php?t=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах&u=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="http://twitter.com/share?text=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах&url=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html&counturl=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><g transform="translate(-539.18 -568.86)"><path d="M546.983,584.392c4.433,0,6.939-3.662,6.939-6.939c0-0.096,0-0.193,0-0.289c0.482-0.385,0.867-0.771,1.253-1.253 c-0.482,0.193-0.867,0.289-1.349,0.385c0.482-0.289,0.867-0.771,1.06-1.349c-0.482,0.289-0.964,0.482-1.542,0.578 c-0.482-0.482-1.06-0.771-1.735-0.771c-1.349,0-2.409,1.06-2.409,2.409c0,0.193,0,0.385,0.096,0.578 c-2.024-0.096-3.759-1.06-5.012-2.506c-0.193,0.385-0.289,0.771-0.289,1.253c0,0.867,0.386,1.542,1.06,2.024 c-0.385,0-0.771-0.096-1.06-0.289l0,0c0,1.156,0.867,2.12,1.928,2.409c-0.193,0.096-0.386,0.096-0.675,0.096 c-0.193,0-0.289,0-0.482,0c0.289,0.964,1.157,1.638,2.217,1.638c-0.867,0.675-1.831,1.06-2.988,1.06c-0.193,0-0.385,0-0.578,0 C544.38,584.006,545.633,584.392,546.983,584.392" /></g><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="https://telegram.me/share/url?url=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html&text=США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах" target="_blank" rel="nofollow">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"> <path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602	c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg>
</a>
</li>
<li>
<a href="viber://forward?text=https://world.segodnya.ua/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html США вирішили поділитися &quot;скандальною&quot; AstraZeneca з сусідніми країнами: залежується на складах">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><style type="text/css">	.st0{opacity:0.5;enable-background:new;}</style><g><path d="M13.6,9.1c0-1.6-1.3-3-2.9-3.2c0,0-0.1,0-0.1,0c-0.1,0-0.2,0-0.2,0c-0.3,0-0.4,0.2-0.4,0.4c0,0.1,0,0.3,0.1,0.3c0.1,0.2,0.3,0.2,0.5,0.2c0,0,0.1,0,0.1,0c1.5,0.3,2,0.8,2.2,2.3c0,0,0,0.1,0,0.1c0,0.2,0,0.5,0.4,0.5h0c0,0,0.1,0,0.1,0c0.4-0.1,0.4-0.4,0.3-0.5C13.6,9.2,13.6,9.2,13.6,9.1C13.6,9.1,13.6,9.1,13.6,9.1z" /><path d="M10.2,5.4c0,0,0.1,0,0.1,0c2.4,0.4,3.5,1.5,3.8,3.9c0,0,0,0.1,0,0.1c0,0.2,0,0.6,0.4,0.6l0,0 c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.1-0.3,0.1-0.5c0,0,0-0.1,0-0.1c0-2.5-2.1-4.7-4.6-4.8c0,0,0,0,0,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0	c0,0-0.1,0-0.1,0c-0.4,0-0.5,0.3-0.5,0.4C9.7,5.3,10,5.4,10.2,5.4z" /><path d="M14.1,12.5c-0.1,0-0.1-0.1-0.2-0.1c-0.3-0.2-0.5-0.4-0.8-0.6c-0.1,0-0.1-0.1-0.2-0.1	c-0.3-0.2-0.7-0.4-1-0.4c-0.4,0-0.7,0.2-1,0.7c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.2,0-0.4-0.1C9,11.6,8.2,10.8,7.7,9.8	C7.5,9.3,7.5,9,7.9,8.7c0.2-0.2,0.6-0.4,0.6-1c0-0.6-1.4-2.4-1.9-2.6C6.4,5,6.1,5,5.9,5.1C5.2,5.3,4.7,5.7,4.5,6.2	c-0.2,0.5-0.2,1.1,0,1.7c0.7,1.7,1.7,3.2,2.9,4.5c1.2,1.2,2.7,2.2,4.5,3c0.2,0.1,0.3,0.1,0.4,0.1c0,0,0.1,0,0.1,0c0,0,0,0,0,0l0,0	c0,0,0,0,0,0c0.8,0,1.8-0.7,2.1-1.6C14.9,13.1,14.4,12.8,14.1,12.5z" /><path d="M10.6,7.4c-0.1,0-0.4,0-0.5,0.3c0,0.1,0,0.3,0,0.4c0.1,0.1,0.3,0.2,0.4,0.2c0.5,0.1,0.8,0.4,0.9,1	c0,0.3,0.2,0.4,0.4,0.4h0c0,0,0,0,0.1,0c0.3,0,0.4-0.2,0.4-0.6c0-0.4-0.2-0.8-0.5-1.2C11.4,7.5,10.9,7.3,10.6,7.4z" /><path class="st0" d="M10,1.1c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9s-8.9-4-8.9-8.9S5.1,1.1,10,1.1 M10,0.4c-5.3,0-9.6,4.3-9.6,9.6	s4.3,9.6,9.6,9.6s9.6-4.3,9.6-9.6S15.3,0.4,10,0.4L10,0.4z" /></g></svg>
</a>
</li>
</ul> </div>
<div class="article__footer_tags">
<div class="tags">
<a href=https://www.segodnya.ua/ua/tags/%D1%81%D1%88%D0%B0.html>США</a>
<a href=https://www.segodnya.ua/ua/tags/%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F.html>вакцинація</a>
<a href=https://www.segodnya.ua/ua/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81.html>коронавірус</a>
<a href=https://www.segodnya.ua/ua/tags/astrazeneca.html>AstraZeneca</a>
</div>
</div>
</div>
<a class="article__googlenews" target="_blank" href="https://news.google.com/publications/CAAqBwgKMLKanAswxqS0Aw">Читайте Segodnya.ua у Google News</a>
<div class="article__share">
<div class="article__share_social">
<p class="title">Слідкуйте за нами в соціальних мережах</p>
<div>
<a href="https://www.facebook.com/segodnyaonline/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg></a>
</div>
<div>
<a href="https://www.instagram.com/segodnya_news/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /><path d="M15.012,7.494c0-0.578-0.096-0.964-0.193-1.157c-0.096-0.289-0.289-0.482-0.482-0.675 c-0.193-0.193-0.386-0.386-0.675-0.482c-0.193-0.096-0.578-0.193-1.157-0.193c-0.675,0-0.867,0-2.506,0s-1.831,0-2.506,0 c-0.578,0-0.964,0.096-1.157,0.193C6.049,5.278,5.856,5.47,5.663,5.663C5.47,5.856,5.278,6.049,5.181,6.338 C5.085,6.53,4.988,6.916,4.988,7.494c0,0.675,0,0.867,0,2.506s0,1.831,0,2.506c0,0.578,0.096,0.964,0.193,1.157 c0.096,0.289,0.289,0.482,0.482,0.675s0.386,0.386,0.675,0.482c0.193,0.096,0.578,0.193,1.157,0.193c0.675,0,0.867,0,2.506,0 s1.831,0,2.506,0c0.578,0,0.964-0.096,1.157-0.193c0.289-0.096,0.482-0.289,0.675-0.482s0.386-0.386,0.482-0.675 c0.096-0.193,0.193-0.578,0.193-1.157c0-0.675,0-0.867,0-2.506C15.108,8.362,15.012,8.169,15.012,7.494z M10,12.891 c-1.638,0-2.891-1.349-2.891-2.891c0-1.638,1.349-2.891,2.891-2.891S12.891,8.458,12.891,10 C12.891,11.638,11.638,12.891,10,12.891z M13.084,7.687c-0.386,0-0.675-0.289-0.675-0.675c0-0.386,0.289-0.675,0.675-0.675 c0.386,0,0.675,0.289,0.675,0.675C13.759,7.301,13.373,7.687,13.084,7.687z" /><circle cx="10" cy="10" r="1.928" /></svg></a>
</div>
<div>
<a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602 c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 c0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z" /><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg></a>
</div>
<div>
<a href="https://www.youtube.com/segodnyaonline" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M15.301,7.783c0,0-0.096-0.771-0.386-1.06c-0.386-0.482-0.867-0.482-1.06-0.482C12.313,6.145,10,6.145,10,6.145l0,0 c0,0-2.313,0-3.855,0.096c-0.193,0-0.675,0-1.06,0.482c-0.289,0.289-0.386,1.06-0.386,1.06S4.603,8.651,4.603,9.518v0.867 c0,0.867,0.096,1.735,0.096,1.735s0.096,0.771,0.386,1.06c0.386,0.482,0.964,0.386,1.157,0.482 c0.867,0.096,3.662,0.096,3.662,0.096s2.313,0,3.855-0.096c0.193,0,0.675,0,1.06-0.482c0.289-0.289,0.386-1.06,0.386-1.06 s0.096-0.867,0.096-1.735V9.518C15.493,8.747,15.301,7.783,15.301,7.783z M8.843,11.446V8.362l2.988,1.542L8.843,11.446z" /><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z" /></svg></a>
</div>
</div>
<div class="article__share_input">
<p class="title">Підписуйтесь на нашу розсилку</p>
<form action="#" method="post" name="subscription_form" id="subscription_form" onsubmit="return false;">
<div class="fieldset">
<input type="email" id="email" name="email" placeholder="Ваш email" />
<div class="error">Введіть коректний email</div>
</div>
</form>
<a href="#" class="button" id="subscribe_btn">Ок</a>
<div class="subscription_result" id="subscription_result"><span class="subscription_result_close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.9 21.9"><path fill="#6A95CE" d="M14.1,11.3c-0.2-0.2-0.2-0.5,0-0.7l7.5-7.5c0.2-0.2,0.3-0.5,0.3-0.7s-0.1-0.5-0.3-0.7l-1.4-1.4C20,0.1,19.7,0,19.5,0  c-0.3,0-0.5,0.1-0.7,0.3l-7.5,7.5c-0.2,0.2-0.5,0.2-0.7,0L3.1,0.3C2.9,0.1,2.6,0,2.4,0S1.9,0.1,1.7,0.3L0.3,1.7C0.1,1.9,0,2.2,0,2.4  s0.1,0.5,0.3,0.7l7.5,7.5c0.2,0.2,0.2,0.5,0,0.7l-7.5,7.5C0.1,19,0,19.3,0,19.5s0.1,0.5,0.3,0.7l1.4,1.4c0.2,0.2,0.5,0.3,0.7,0.3  s0.5-0.1,0.7-0.3l7.5-7.5c0.2-0.2,0.5-0.2,0.7,0l7.5,7.5c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3l1.4-1.4c0.2-0.2,0.3-0.5,0.3-0.7  s-0.1-0.5-0.3-0.7L14.1,11.3z" /></svg></span><div></div></div>
<script>
	var subscriptionForm = function () {
		var form = document.getElementById('subscription_form'),
				inp = form.querySelector('input'),
				btn = document.getElementById('subscribe_btn'),
				msg = document.getElementById('subscription_result');
		function checkField() {
			if (!(/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/.test(inp.value))) {
				inp.closest('.fieldset').classList.add('has-error');
			} else {
				inp.closest('.fieldset').classList.remove('has-error');
			}
		}
		function checkForm() {
			checkField();
			var hasError = false;
			if (!inp.value || inp.closest('.fieldset').classList.contains('has-error')) {
				inp.closest('.fieldset').classList.add('has-error');
			} else {
				sendForm();
			}
		}
		function sendForm() {
			xAjax({
				url: 'https://www.segodnya.ua/ua/subscription.html',
				type: 'post',
				data: {
					email: inp.value,
				},
				dataFormat: 'text',
				success: function (answer) {
					answer = JSON.parse(answer);
					switch (answer.code) {
						case 'confirmation_sent':
							inp.value = '';
							msg.querySelector('div').innerHTML = '<h4>Дякуємо!</h4><p>Для підтверждення адреси перейдіть за посиланням, яке ми Вам надіслали на email</p>';
							break;
						case 'email_exists':
							msg.querySelector('div').innerHTML = 'Даний email вже присутній в нашій базі пiдписникiв';
							break;
						case 'wrong_email':
							msg.querySelector('div').innerHTML = 'Введіть коректний email';
							break;
						default:
							msg.querySelector('div').innerHTML = '<h4>Помилка!</h4><p>Помилка запиту</p>';
							break;
					}
					msg.classList.add('visible');
				}
			});
		}
		return {
			init: function () {
				btn.addEventListener('click', function (e) {
					e.preventDefault();
					checkForm();
				});
				inp.addEventListener('keypress', function(e) {
					if (e.keyCode == 13) {
						checkForm();
					}
				});
				inp.addEventListener('blur', function() {
					checkField();
					if (!inp.value) {
						inp.closest('.fieldset').classList.remove('has-error');
					}
				});
				inp.addEventListener('focus', function() {
					inp.closest('.fieldset').classList.remove('has-error');
				});
				msg.querySelector('.subscription_result_close').addEventListener('click', function() {
					msg.classList.remove('visible');
				});
			}
		}
	}();
	subscriptionForm.init();
</script>
</div>
</div>
</div>
<script>
                            _gaq.push(['_trackEvent', 'spectopic', 'view_article', 'vakcina\u002Dot\u002Dkoronavirusa']);
                            _gaq.push(['_trackEvent', 'spectopic', 'view_article', 'koronavirus\u002Diz\u002Dkitaya']);
                    </script>
</article>
<div class="right-banner right-banner_desktop">
<div class="right-banner__container">
<p>Реклама</p>
<div class="right-banner__container__box">

<div id='div-gpt-ad-1583937434427-0_0'>
<script>
  var googletag = googletag || {};
    if (document.documentElement.clientWidth > 1199) {
        googletag.cmd.push(function() { 
            gb_slots['prem_0'] = googletag.defineSlot('/21673151856/segodnya_ua_other', [[300, 600], [300, 250]], 'div-gpt-ad-1583937434427-0_0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display('div-gpt-ad-1583937434427-0_0');
            _segCallStack.push(function () {                
                var lastSection = document.querySelectorAll('.article-section');
                lastSection = lastSection[lastSection.length-1];
                new detectArticleMiddle({
                    element: lastSection,
                    todo: function(indx) { 
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([gb_slots['prem_0']]);
                            console.log('prem_0_refreshed');
                        });
                    },
                    indx: 0
                });
            });
        });
    }
</script>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="partners-news">
<p class="title">Новини партнерів</p>
 <div id="M251686ScriptRootC690266"> <div id="M251686PreloadC690266"> Загрузка... </div> </div>
<script>
			_segCallStack.push(function(){
				initPartners('M251686ScriptRootC690266', function() {
					var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/s/e/segodnya.ua.690266.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script);
				});
			});
		</script>
</div>
 <div class="partners-news">
<p class="title">
Популярні статті
</p>
<div class="partners-news-container">
<div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/usa/bayden-nazval-putina-ubiycey-1513104.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '1_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5fa/95b/3d8/5fa95b3d8170b.png" alt="Байден назвав Путіна вбивцею: як відреагували у Росії" class="lazyload"></div><span class="description">Байден назвав Путіна вбивцею: як відреагували у Росії</span><span class="tags">США</span></a></div> <div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/europe/skandal-vokrug-astrazeneca-kakie-strany-ne-ostanovili-vakcinaciyu-i-pochemu-1512877.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '2_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/605/0a1/982/6050a19820fb0.jpg" alt="Скандал навколо AstraZeneca: які країни не зупинили вакцинацію і чому" class="lazyload"></div><span class="description">Скандал навколо AstraZeneca: які країни не зупинили вакцинацію і чому</span><span class="tags">Євросоюз</span></a></div> <div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/usa/ssha-vveli-novye-sankcii-protiv-rossii-iz-za-navalnogo-1513139.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '3_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/601/983/b1e/601983b1ea675.jpg" alt="США ввели нові санкції проти Росії через Навального: Кремль відкликав посла" class="lazyload"></div><span class="description">США ввели нові санкції проти Росії через Навального: Кремль відкликав посла</span><span class="tags">США</span></a></div> <div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/usa/biontech-i-pfizer-gotovy-v-sleduyushchem-godu-izgotovit-tri-milliarda-doz-vakciny-1511642.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '4_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/bundles/app/img/article.png" alt="BioNTech і Pfizer готові в наступному році виготовити три мільярди доз вакцини" class="lazyload"></div><span class="description">BioNTech і Pfizer готові в наступному році виготовити три мільярди доз вакцини</span><span class="tags">США</span></a></div> <div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/usa/vakcinu-moderna-vpervye-vveli-detyam-chto-proishodit-1512988.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '5_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5ea/848/0ef/5ea8480ef0e5f.jpg" alt="Вакцину Moderna вперше ввели дітям: що відбувається" class="lazyload"></div><span class="description">Вакцину Moderna вперше ввели дітям: що відбувається</span><span class="tags">США</span></a></div> <div class="partners-news-block"><a href="https://world.segodnya.ua/ua/world/usa/rano-prazdnovat-glavnyy-infekcionist-ssha-predupredil-o-novoy-volne-covid-19-1512559.html" onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '6_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5ec/ee8/dd8/5ecee8dd85d6e.jpg" alt="" Рано святкувати": головний інфекціоніст США попередив про нову хвилю COVID-19" class="lazyload"></div><span class="description">"Рано святкувати": головний інфекціоніст США попередив про нову хвилю COVID-19</span><span class="tags">США</span></a></div> </div>
</div>
<div class="partners-news">
<p class="title">Новини партнерів</p>

<div id="M414038ScriptRootC700447">
<div id="M414038PreloadC700447"> Загрузка... </div>
</div>
<script>
		_segCallStack.push(function(){
			initPartners('M414038ScriptRootC700447', function() {
				var script = document.createElement('script'); script.src = "//jsc.mgid.com/s/e/segodnya.ua.700447.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script);
			});
		});
	</script>

</div>
<div class="partners-news partners-news__desktop">

<div id="bn_zHRbIwGzua">загрузка...</div>
<script>
		if (document.documentElement.clientWidth > 1199) {
			_segCallStack.push(function () {
				initPartners('bn_zHRbIwGzua', function () {
					var script = document.createElement('script');
					script.src = "//recreativ.ru/rcode.zHRbIwGzua.js";
					document.getElementById('bn_zHRbIwGzua').parentNode.append(script);
				});
			});
		}
	</script>

</div> </section>
</div>
<div id="get_next_article" data-ajaxurl="https://www.segodnya.ua/ua/get-next"></div>
</main>

<div id='admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281'></div>
<div id='admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784' style="z-index: 1000999;"></div>
<div id='admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784' style="z-index: 1000999;"></div>
<script type='text/javascript'>
    window.addEventListener('scroll', showRichmedia, false);
    function showRichmedia() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>768) {
            admixerML.fn.push(function() {
                admixerML.display('admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281');
            });
        } else {
            admixerML.fn.push(function() {
                if (isFirstSessionVisit("bCode")) {
                    console.log("isFirstSessionVisit bCod");
                    admixerML.display('admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784');
                } else {	
                    admixerML.display('admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784');
                }
            });
        }
        window.removeEventListener('scroll', showRichmedia, false);
    }
</script>
<footer class="main-footer">
<div class="f__logo">
<a href="https://www.segodnya.ua/ua">
<img data-src="https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ua.svg" alt="Segodnya.ua" class="lazyload">
</a>
</div>
<div class="f__nav_container">
<div class="f__nav">
<p class="title">Наші соцмережі</p>
<ul>
<li>
<a href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'facebook'])">
Facebook
</a>
</li>
<li>
<a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'telegram'])">
Telegram
</a>
</li>
<li>
<a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'youtube'])">
Youtube
</a>
</li>
<li>
<a href="https://www.instagram.com/segodnya_news/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'instagram'])">
Instagram
</a>
</li>
</ul>
</div>
<div class="f__nav">
<p class="title">Зв&#039;язатися з нами</p>
<ul>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/contacts.html'])" href="https://www.segodnya.ua/ua/contacts.html">
Контакти редакції
</a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/feedback.html'])" href="https://www.segodnya.ua/ua/feedback.html">
Написати нам
</a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
Реклама на сайтi
 </a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html">
Спецпроекти
</a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://world.segodnya.ua/ua/newsitemap.html'])" href="https://world.segodnya.ua/ua/newsitemap.html">
Архів сайту
</a>
</li>
</ul>
</div>
<div class="f__nav">
<p class="title">Політика сайту</p>
<ul>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules.html'])" href="https://www.segodnya.ua/ua/rules.html">
Правила цитування
</a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules-comments.html'])" href="https://www.segodnya.ua/ua/rules-comments.html">
Правила коментування
</a>
</li>
<li>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/privacy-policy.html'])" href="https://www.segodnya.ua/ua/privacy-policy.html">
Конфіденційність та захист <br> персональних даних
</a>
</li>
</ul>
</div>
</div>
<div class="f__extra">
<div class="f__extra_photo">
<a href="https://ua.depositphotos.com/" target="_blank" rel="nofollow">
<span>Стоковi свiтлини</span>
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="115px" height="22px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#6A95CE" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"></path><path fill="#6A95CE" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"></path><path fill="#6A95CE" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"></path><path fill="#6A95CE" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"></path><path fill="#6A95CE" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"></path><path fill="#6A95CE" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"></path><path fill="#6A95CE" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"></path><path fill="#6A95CE" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"></path><path fill="#6A95CE" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"></path><path fill="#6A95CE" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"></path><path fill="#6A95CE" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"></path><rect x="7864.049" y="890.863" fill="#6A95CE" width="296.961" height="1111.116"></rect><path fill="#6A95CE" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"></path><path fill="#6A95CE" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"></path><path fill="#6A95CE" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"></path>
</svg>
</a>
</div>
<div class="f__counters">
<a rel="nofollow" id="liLink" href="//www.liveinternet.ru/click;SEGODNYA_UA" target="_blank"></a>

<script type="text/javascript">
var liImg = new Image();liImg.src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();liImg.width="31";liImg.height="31";liImg.border="0";liImg.alt="counter";document.getElementById("liLink").appendChild(liImg);</script>

</div>
<p class="text">© segodnya.ua, 2021</p>
</div>
<sections class="mobile-switch">
<div class="mobile-switch__box" id="mobile-switch-main">
<a href="https://www.segodnya.ua/ua" onclick="_gaq.push(['_trackEvent', 'mob_bottom_buttons', 'click', 'main_news_/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html'])">
Стрічка новин
</a>
</div>
<div class="mobile-switch__box" id="mobile-switch-list">
<a href="https://www.segodnya.ua/ua?id=list_switcher" onclick="_gaq.push(['_trackEvent', 'mob_bottom_buttons', 'click', 'last_news_/ua/world/usa/ssha-reshili-podelitsya-skandalnoy-astrazeneca-s-sosednimi-stranami-zalezhivaetsya-na-skladah-1513525.html'])">
Головна
</a>
</div>
</sections>

</footer>
<div class="cookies" id="gdpr_cookies">
<div class="cookies__container">
<div class="cookies__container_description">
<p class="text">
Натискаючи на кнопку «Прийняти» або продовжуючи користуватися сайтом, ви погоджуєтеся з
<a href="https://www.segodnya.ua/ua/privacy-policy.html">
правилами використання
</a>
файлів cookie.
</p>
</div>
<div class="cookies__container_button">
<p class="button">
Прийняти
</p>
</div>
</div>
</div>
<script src="https://cdn.segodnya.ua/js/app.min.js?v=1.3.46"></script>
<iframe name="n10091125" style="display:none"></iframe>
<script>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</script>
</body>
</html>
