<!DOCTYPE html>
<html lang="ru" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
<meta name="robots" content="max-image-preview:large">
<link rel="dns-prefetch" href="//cdn.segodnya.ua">
<link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//counter.yadro.ru">
<link rel="preconnect" href="//counter.yadro.ru" crossorigin>
<title>Кипр запретил швартоваться пяти российским военным кораблям - СМИ - Новости Европы | Сегодня</title>
<meta name="description" content="Кипр на этой неделе запретил швартовку пяти военным кораблям РФ из-за вторжения России в Украину.    Об этом сообщило издание Philenews, ссылаясь на д..." />
<meta name="keywords" content="Россия, Кипр, война, корабль, порт, корабли, Украина, вторжение, вторжение в Украину, война в Украине, Вторжение России" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/622/367/432/622367432b9d2.jpg" />
<meta name="news_keywords" content="Россия, Кипр, война, корабль, порт, корабли, Украина, вторжение, вторжение в Украину, война в Украине, Вторжение России" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Кипр запретил швартоваться пяти российским военным кораблям &ndash; СМИ" />
<meta name="twitter:description" content="Российские корабли были вынуждены искать другой порт" />
<meta name="twitter:url" content="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Кипр запретил швартоваться пяти российским военным кораблям - СМИ" />
<meta property="og:description" content="Российские корабли были вынуждены искать другой порт" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/622/367/432/622367432b9d2.jpg" />
<meta property="og:url" content="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<link rel="alternate" href="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" hreflang="ru" />
<link rel="alternate" href="https://world.segodnya.ua/ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" hreflang="uk" />
<link rel="alternate" href="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" hreflang="x-default" />
<link rel="canonical" href="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" />
 <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
<link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
<link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#081035">
<link rel="amphtml" href="https://world.segodnya.ua/amp-world/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<script>
    var customVariables = {
        "AuthorName": ["Павел Чернышук"],
        "DateCreated": "2022-03-05",
        "DatePublished": "2022-03-05",
        "article_categories": ["Мир"],
        "article_subcategories": ["Евросоюз"],
        "article_publication_date": "Sat, 05 Mar 2022 15:36:00 +0200"
    }
</script>
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html",
				"url": "https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html"
			},
			"headline": "Кипр запретил швартоваться пяти российским военным кораблям - СМИ",
			"datePublished": "2022-03-05T15:36:00+02:00",
			"dateModified": "2022-03-05T15:43:48+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/622/367/432/622367432b9d2.jpg",
					"width": 1280,
					"height": 720
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Павел Чернышук",
	"jobTitle": "Редактор Власть Сегодня",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78141.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/61e/459/f98/61e459f9848a5.jpeg",
		"url": "https://www.segodnya.ua/authorsarts/auth_78141.html"
}
				],
			
							"keywords": ["Россия", "Кипр", "война", "корабль", "порт", "корабли", "Украина", "вторжение", "вторжение в Украину", "война в Украине", "Вторжение России"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Евросоюз",

			"articleBody": "Кипр на этой неделе запретил швартовку пяти военным кораблям РФ из-за вторжения России в Украину.  Об этом сообщило издание Philenews, ссылаясь на дипломатические источники.  Запрет из Кипра  Любопытно, что РФ подписала соглашение с Кипром о предоставлении своим военным кораблям доступа к средиземноморским портам.  При этом дипломатические источники подтвердили, что Кипр не разрешил швартовку пяти кораблей с запланированным визитом в порт Лимассола - фрегатов и катеров поддержки, которые пришвартовались для дозаправки.    Так, Министерство иностранных дел Кипра проинформировало РФ о том, что &quot;в связи с неблагоприятными событиями в Украине действие соглашения о предоставлении объектов и разрешения на швартовку приостановлено&quot;. Отмечается, что это вынудило российские корабли искать другой порт для дозаправки.  Напомним, Сингапур решил присоединиться к санкциям против Российской Федерации. Так, сингапурским банкам и другим финучреждениям будет запрещено вести дела с четырьмя российскими банками &mdash; &quot;ВТБ&quot;, &quot;ВЭБ&quot;, &quot;Промсвязьбанк&quot;, &quot;Россия&quot;.  Читайте также:   	&quot;РФ переходит к уродливой тактике&quot;: Кулеба призвал к усилению санкций против агрессора 	Великобритания упростила правила въезда для некоторых украинцев: какие изменения 	Украина может победить Россию: Блинкен дал обнадеживающий прогноз  ",

						"description": "Кипр на этой неделе запретил швартовку пяти военным кораблям РФ из-за вторжения России в Украину.    Об этом сообщило издание Philenews, ссылаясь на д...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>
<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/622/367/432/622367432b9d2.jpg" /><script>var SgdnArticleID = 1607039;</script><script>var specialTopics = [];specialTopics.push('https://www.segodnya.ua/spectopics/polnaya-izolyaciya-sankcii-mira-protiv-rossii.html');</script><meta itemprop="datePublished" content="2022-03-05T15:36:00+02:00">
<style type="text/css" media="screen">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</style>
<script>
        const whenInViewport = (e,t,o,n)=>{if("function"==typeof t){const r=new IntersectionObserver((e,n)=>{e.forEach(e=>{e.isIntersecting&&(t(),o&&n.unobserve(e.target))})},n||{});r.observe(e)}};
        var gb_slots = [];
        var _segCallStack = [];
        var isDsScript = false;
    </script>
<meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="facebook-domain-verification" content="55cm4sqnidw7r00iduqzt6qw7hk7lf" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>

<script>
const observerElement = function (element, func, stopObserving, options) {
    if (typeof func !== 'function') return;
    const funcObserver = new IntersectionObserver((entries, observer) => {
        entries.forEach(entry => {
            if (entry.isIntersecting) {
                func();
                if (stopObserving) {
                    observer.unobserve(entry.target)
                }
            }
        })
    }, options || {});
    funcObserver.observe(element);
}
</script>
<meta property="fb:app_id" content="287336135093920" />
<script>
		var isMobile = window.innerWidth < 768 ? true : false;
        var initDFPCalled = false;
        function initDFP() {
			if (initDFPCalled) return;
            initDFPCalled = true;
            var d = document;
            var dfpscript = document.createElement('script');
            dfpscript.async = true;
			dfpscript.defer = true;
            dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(dfpscript, node);
            window.removeEventListener('scroll', initDFP, false);
            console.log('DFP');
    
        }
    
      window.googletag = window.googletag || {cmd: []};
 
      googletag.cmd.push(function() {
          googletag.defineSlot('/21673151856/segodnya_ua_other_branding_mobile', [[1, 1], [420, 100], [360, 100], [320, 100], [300, 50], [320, 50]], 'div-gpt-ad-1629998691097-0').addService(googletag.pubads());
    googletag.defineSlot('/21673151856/segodnya_ua_other', [300, 250], 'div-gpt-ad-1629997829731-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_premium2', [300, 600], 'div-gpt-ad-1629998120697-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1629998750530-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_premium2_mobile', [300, 600], 'div-gpt-ad-1629998851712-0').addService(googletag.pubads());



    googletag.pubads().enableLazyLoad();    
    googletag.pubads().enableSingleRequest();    
    googletag.enableServices();
  });
    
    
 //   }
</script>
<script>
 if(isMobile) {
            window.addEventListener('scroll', initDFP, false);
             setTimeout(initDFP, 5000);
        } else {
            initDFP();
        }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        googletag.pubads().setTargeting('URL', window.location.href); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>
<script>

        var isAdmixerInit = false,
                admixerML = {};
            admixerML.fn = [];

        function initAdmixer() {
            if (!isAdmixerInit) {
                var d = document,
                    protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
                admixerML.invPath = protocol + '//inv-nets.admixer.net/';
                admixerML.cdnPath = protocol + '//cdn.admixer.net/';
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';

                lodash.dataset.r="single";
                lodash.dataset.sender="admixer";
                lodash.dataset.bundle="desktop"
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);

                isAdmixerInit = true;
                window.removeEventListener('scroll', initAdmixer, false);
            }
        }

</script>
</head>
<body class="worldskin worldskin_europe">
<script>
    if (typeof InfinityScrollCount == 'undefined')  {
        var InfinityScrollCount = 0;
    };
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
    dataLayer.push({'event': 'autoEvent', 'eventCategory': 'InfinityScroll', 'eventAction': 'showNewArticle', 'eventLabel': ++InfinityScrollCount, 'eventValue': InfinityScrollCount}); 
}
</script>
<style>
    .btn__like span {
    min-width: 2ch;
}
    .site-header__theme {
        display: none;
    }
    .article__author, .contact__container, .b-article__footer .author+.time:before, .b-article__footer .author, .article .author a, .article .authors a {
        display: none;
    }
</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-header">
<div class="site-header__title">
<a class="site-header__logo" href="https://www.segodnya.ua/" rel="noopener noreferrer nofollow" aria-label="Home">
<img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="лого segodnya.ua">
</a>
<div class="site-header__category">
<a href="https://world.segodnya.ua">
Мир
</a>
</div>
<div class="menuswither"><div>Меню</div></div>
<div class="site-header__search">
<img src="https://cdn.segodnya.ua/images/main/icon-header-search.svg" alt="Поиск по segodnya.ua" width="24" height="24" decoding="async" loading="lazy">
<div></div>
</div>
</div>
<div class="site-header__container">
 <nav class="site-nav">
<ul>
<li class="site-nav__item ">
<a href="https://world.segodnya.ua/world/russia.html" data-category-slug="russia" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/russia.html&#039;])">
Россия
</a>
</li>
<li class="site-nav__item ">
<a href="https://world.segodnya.ua/world/usa.html" data-category-slug="usa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/usa.html&#039;])">
США
</a>
</li>
<li class="site-nav__item ">
<a href="https://world.segodnya.ua/world/europe.html" data-category-slug="europe" class="active" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/europe.html&#039;])">
Евросоюз
</a>
</li>
<li class="site-nav__item ">
<a href="https://world.segodnya.ua/world/wnews.html" data-category-slug="wnews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/wnews.html&#039;])">
Другие страны
</a>
</li>
</ul>
<div class="site-nav__other">Еще&nbsp;<img src="https://cdn.segodnya.ua/images/sport/icon-menu-other.svg" width="4" height="12" alt="Показать еще" decoding="async" loading="lazy"></div>
<a href="https://www.segodnya.ua/dashboard.html" class="site-nav__dashboard">
<img src="https://cdn.segodnya.ua/images/main/icon-track.svg" alt="Перейти к главным новостям" width="24" height="24" decoding="async" loading="lazy" />
Главные темы
</a>
</nav>
<a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow noopener" class="site-header__googlenews">
<img src="https://cdn.segodnya.ua/images/main/icon-header-googlenews.svg" alt="google news" width="24" height="24" decoding="async" loading="lazy"> <span>Мы в Google News</span>
</a>
<a href="https://www.segodnya.ua/bookmarks.html" class="site-header__bookmark" aria-label="Bookmarks">
<img src="https://cdn.segodnya.ua/images/main/icon-header-bookmark.svg" alt="Перейти в закладки" width="24" height="24" decoding="async" loading="lazy">
<div class="site-header__bookmark-msg"></div>
</a>
<div class="site-header__search">
<img src="https://cdn.segodnya.ua/images/main/icon-header-search.svg" alt="Поиск на segodnya.ua" width="24" height="24" decoding="async" loading="lazy">
<div></div>
</div>
<a href="https://world.segodnya.ua/ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" class="site-header__lang">
<span>Изменить язык на:</span> UA
</a>
<div class="site-header__theme">
<div class="btn__toggle btn__dark-theme">
<div>
<i></i>
<p></p>
<span></span>
</div>
</div>
<script>
            const getCookie=e=>{e=document.cookie.match(new RegExp("(?:^|; )"+e.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)"));return e?decodeURIComponent(e[1]):void 0};0<+getCookie("darkTheme")&&document.getElementsByTagName("body")[0].classList.add("dark-theme");
        </script>
</div>
<a href="https://u24.ua" class="site-header__gou24" aria-label="Go to u24.ua">
<img src="https://cdn.segodnya.ua/images/main/ukraine24_logo_white.svg" alt="Перейти к новостям Україна 24" width="104" height="14" decoding="async" loading="lazy">
</a>
</div>
</div>
<div class="toplinks">
<div class="toplinks__container">
<a class="toplinks__item" href="https://www.segodnya.ua/spectopics/rossiya-obstrelivaet-zaporozhskuyu-aes-yadernaya-ugroza-vsemu-miru.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/rossiya-obstrelivaet-zaporozhskuyu-aes-yadernaya-ugroza-vsemu-miru.html'])">
☢ Атака на ЗАЭС
</a>
<a class="toplinks__item" href="https://www.segodnya.ua/spectopics/vtorzhenie-nachalos-v-raznyh-regionah-ukrainy-slyshny-vzryvy.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/vtorzhenie-nachalos-v-raznyh-regionah-ukrainy-slyshny-vzryvy.html'])">
🛡 Вторжение РФ
</a>
<a class="toplinks__item" href="https://www.segodnya.ua/spectopics/ukraina-v-es.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/ukraina-v-es.html'])">
🇪🇺 Украина в ЕС
</a>
<a class="toplinks__item" href="https://www.segodnya.ua/spectopics/na-sluchay-chs-chto-vazhno-znat-i-chem-zapasatsya.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/na-sluchay-chs-chto-vazhno-znat-i-chem-zapasatsya.html'])">
🎒 Тревожный чемоданчик
</a>
</div>
</div>
<div class="branding-under-menu main-header" style="z-index:4;">

<div id='div-gpt-ad-1629998691097-0' style='min-width: 300px; min-height: 50px; width: 100%; height: 100%;'>
<script>
       if (typeof windowWidth !== 'undefined' && windowWidth < 1280) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998691097-0'); });
       }
    </script>
</div>
</div>
<style>
    .homeskin .branding-under-menu {
        display: none !important;
    }
</style>
<div class="search">
<div class="content">
<form name="search" method="get" action="https://www.segodnya.ua/search.html" class="search__form">
<div class="search__form_box">
<div class="search__input">
<div><input type="text" id="search_query" name="search[query]" placeholder="Введите ваш запрос" /></div>
<img src="https://cdn.segodnya.ua/images/sport/icon-search.svg" alt="Поиск на segodnya.ua" width="24" height="24" decoding="async" loading="lazy">
</div>
</div>
<div><button type="submit" id="search_submit" name="search[submit]" class="search__btn">Искать</button></div>
</form>
</div>
</div>
<div class="search__back"></div>

<div class="content homeorder">
<main class="main">
<div class="main-wrapper ">
<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1607039?counter_locale=ru", true);
			                                                                                                            xhr.send();
		</script>
<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/",
								"name":"СЕГОДНЯ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://world.segodnya.ua",
								"name":"Мировые новости"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://world.segodnya.ua/world/europe.html",
								"name":"Евросоюз"
							}
						},											{
							"@type":"ListItem",
							"position":4,
							"item":{
								"@id":"https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html",
								"name":"Кипр запретил швартоваться пяти российским военным кораблям - СМИ"
							}
						}									]
			}
		</script>
<article class="box article" data-io-article-url="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<div class="breadcrumbs">
<a href="https://www.segodnya.ua/" class="breadcrumbs__item">СЕГОДНЯ</a>
<a href="https://world.segodnya.ua" class="breadcrumbs__item">Мировые новости</a>
<a href="https://world.segodnya.ua/world/europe.html" class="breadcrumbs__item">Евросоюз</a>
</div>
<header class="article__header">
<h1>Кипр запретил швартоваться пяти российским военным кораблям &ndash; СМИ</h1>
<div class="article__meta">
<div class="author">
<a href="https://www.segodnya.ua/authorsarts/auth_78141.html">
<img src="https://cdn.segodnya.ua/i/image_56x56/media/author/61e/459/f98/61e459f9848a5.jpeg.webp" alt="Павел Чернышук" width="50" height="50" decoding="async" loading="lazy" />
Павел Чернышук
<small>Редактор Власть Сегодня</small> </a>
</div>
<div class="article__controls">
<div class="article__listen"><span></span> Слушать новость</div> <a href="https://world.segodnya.ua/ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" class="article__lang">Читати українською</a>
<div class="article__zoom">
<span>Изменить размер</span> <div class="article__zoomin">А+</div> / <div class="article__zoomout">а-</div>
<div class="article__zoom_select"><span data-cname="small">Маленький</span><span data-cname="medium">Средний</span><span data-cname="large">Большой</span></div>
</div>
</div>
<div class="time" data-timestamp="1646487360">5 марта, 15:36</div>
<div class="article__btns">
<div class="btn__bookmark" data-article-id="1607039">
<small></small><span>В закладки</span>
</div>
<div class="btn__share" data-title="Кипр запретил швартоваться пяти российским военным кораблям - СМИ" data-url="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<small></small><span>Поделиться</span>
</div>
<div class="btn__link" data-url="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<small></small><span>Копировать ссылку</span>
<div class="btn__link_popup">Ссылка скопирована</div>
</div>
<div class="btn__like" data-article-id="1607039" data-article-likes="0"><small></small><span></span></div>
</div>
</div>
</header>
<div class="article__subtitle">Российские корабли были вынуждены искать другой порт</div>
<div class="article__content">
<div class="article_fullwidth">
<div class="article__img">
<img src="https://cdn.segodnya.ua/i/image_728x410/media/image/622/367/432/622367432b9d2.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" />
</div>
<div class="article__altimg"><span> / Фото: Коллаж: Сегодня</span></div>
</div>
<p>Кипр на этой неделе запретил швартовку пяти военным кораблям РФ из-за вторжения России в Украину.</p><p>Об этом <a href="https://in-cyprus.philenews.com/cyprus-forbids-mooring-of-five-russian-navy-ships-this-week-due-to-ukraine-war/" target="_blank" rel="nofollow">сообщило</a> издание Philenews, ссылаясь на дипломатические источники.</p><div class="article__banner-container"><div class="title">Реклама</div>
<style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle onlydesk" id="adInArticle1">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3532098473"></ins>
</div>
<div id='div-gpt-ad-1629998750530-0' class="onlymob" style='min-width: 300px; height: 260px; overflow:hidden; text-align: center;'>
</div>
<script>
    if (isMobile) {
		document.getElementById("adInArticle1").remove();
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998750530-0'); });    
    } else {
             (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
</div><h2>Запрет из Кипра</h2><p>Любопытно, что РФ подписала соглашение с Кипром о предоставлении своим военным кораблям доступа к средиземноморским портам.</p>
<div class="box recommendations" id="recSystemInside">
<header class="recommendations__header">
<img src="https://cdn.segodnya.ua/images/main/icons-siri.png" alt="Рекомендации segodnya.ua" width="35" height="35" decoding="async" loading="lazy" />
<svg width="104" height="15" viewBox="0 0 104 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M60.145 0.5C56.39 0.5 53.3419 3.61473 53.3419 7.45171C53.3419 11.2887 56.39 14.4034 60.145 14.4034C63.8999 14.4034 66.948 11.2887 66.948 7.45171C66.948 3.61473 63.8999 0.5 60.145 0.5ZM60.145 11.2887C58.0687 11.2887 56.39 9.57333 56.39 7.45171C56.39 5.33008 58.0687 3.61473 60.145 3.61473C62.2212 3.61473 63.8999 5.33008 63.8999 7.45171C63.8778 9.57333 62.1991 11.2887 60.145 11.2887Z" fill="#0A1133" /><path d="M6.80304 11.2887C4.72679 11.2887 3.04811 9.57333 3.04811 7.45171C3.04811 5.33008 4.72679 3.61473 6.80304 3.61473C8.28292 3.61473 9.54192 4.49497 10.1604 5.75892H13.4515V0.657993H10.9335V1.92194C9.78489 1.01912 8.37127 0.5 6.80304 0.5C3.04811 0.5 0 3.61473 0 7.45171C0 11.2887 3.04811 14.4034 6.80304 14.4034C9.98368 14.4034 12.6563 12.1689 13.3852 9.14449H10.1604C9.54192 10.431 8.28292 11.2887 6.80304 11.2887Z" fill="#0A1133" /><path d="M33.7943 0.5C30.0394 0.5 26.9913 3.61473 26.9913 7.45171C26.9913 11.2887 30.0394 14.4034 33.7943 14.4034C37.5492 14.4034 40.5974 11.2887 40.5974 7.45171C40.5974 3.61473 37.5492 0.5 33.7943 0.5ZM33.7943 11.2887C31.7181 11.2887 30.0394 9.57333 30.0394 7.45171C30.0394 5.33008 31.7181 3.61473 33.7943 3.61473C35.8706 3.61473 37.5492 5.33008 37.5492 7.45171C37.5272 9.57333 35.8485 11.2887 33.7943 11.2887Z" fill="#0A1133" /><path d="M41.0831 0.634766H52.9664V4.35889H50.36V2.9821H46.5167V11.92H48.4163V14.2673H41.0831V11.92H42.9827V2.9821H41.0831V0.634766Z" fill="#0A1133" /><path d="M82.1666 14.2673V11.92H83.7349V2.9821H82.1666V0.634766H88.5942V2.9821H87.2689V5.9614H90.803V2.9821H89.4777V0.634766H95.9052V2.9821H94.3149V11.92H95.9052V14.2673H89.4777V11.92H90.803V8.3313H87.2689V11.92H88.5942V14.2673H82.1666Z" fill="#0A1133" /><path d="M102.487 11.92H103.813V14.2673H97.3851V11.92H98.9533V2.9821H97.3851V0.634766H103.813V2.9821H102.487V11.92Z" fill="#0A1133" /><path d="M66.8157 11.92H68.3839V2.9821V2.55326L70.2614 0.634766H74.1267V2.9821H71.918V11.92H74.1267V14.2673H66.8157V11.92ZM74.1267 0.634766H80.5322V2.9821H78.964V11.92H80.5322V14.2673H74.1267V11.92H75.452V2.9821H74.1267V0.634766Z" fill="#0A1133" /><path d="M25.2465 7.06735C24.4734 6.27738 23.3911 5.89369 22.0217 5.89369H19.8792V3.00467H21.2707V0.634766H14.8431V2.9821H16.4114V11.92H14.8431V14.2673H21.602C22.7506 14.2673 24.1863 14.1319 25.2023 13.1388C25.9312 12.4166 26.3067 11.3783 26.3067 10.0467C26.2846 8.715 25.9533 7.78961 25.2465 7.06735ZM19.8792 8.30873H21.1823C22.11 8.30873 22.6622 9.09869 22.6622 10.1595C22.6622 11.2429 22.0217 11.92 21.0056 11.92H19.8792V8.30873Z" fill="#0A1133" /></svg>
<p>Далее по теме</p>
</header>
<div class="recommendations__list">
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/23b/39b/62223b39b6935.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/iz-roty-v-100-chelovek-zhivyh-ostalos-chetvero-mat-sobchak-zayavila-ob-ogromnyh-poteryah-rf-v-ukraine-1606891.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606891", item_list_name: "recommendedInside" }] } })'>
"Из роты в 100 человек в живых осталось четверо": мать Собчак заявила об огромных потерях РФ в Украине
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T18:17:00+02:00">Вчера, 18:17</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/298/4f9/6222984f90285.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/reshili-podderzhat-okkupantov-v-rf-na-musorovozy-nakleili-bukvy-z-video-1606942.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606942", item_list_name: "recommendedInside" }] } })'>
Решили поддержать оккупантов: в РФ на мусоровозы наклеили буквы Z (видео)
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T00:53:00+02:00">Сегодня, 00:53</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/2d2/72b/6222d272b67fd.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/yadernye-bombardirovshchiki-nato-podtyanuli-k-granice-ukrainy-1606956.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606956", item_list_name: "recommendedInside" }] } })'>
Ядерные бомбардировщики НАТО подтянули к границе Украины
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T05:04:00+02:00">Сегодня, 05:04</time>
</footer>
</article>
</div>
<div class="recommendations__dots"></div>
</div>
<script>
        if (typeof observerElement === 'function' && document.getElementById('recSystemInside')) {
            observerElement(document.getElementById('recSystemInside'), function() {
                dataLayer.push({
                    event: "view_item_list",
                    ecommerce: {
                        items: [
							                            {
                                item_id: "1606891",
                                item_list_name: "recommendedInside",
                            },							                            {
                                item_id: "1606942",
                                item_list_name: "recommendedInside",
                            },							                            {
                                item_id: "1606956",
                                item_list_name: "recommendedInside",
                            }							                        ]
                    }
                });
            }, true, { threshold: 0.2 })
        }
	</script>
<p>При этом дипломатические источники подтвердили, что Кипр не разрешил швартовку пяти кораблей с запланированным визитом в порт Лимассола &ndash; фрегатов и катеров поддержки, которые пришвартовались для дозаправки.</p><p><div class="article_fullwidth"><div class="article__img"><img src="https://cdn.segodnya.ua/i/original/media/image/622/365/b79/622365b79e45b.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_360x/media/image/622/365/b79/622365b79e45b.jpg.webp 360w, https://cdn.segodnya.ua/i/image_728x410/media/image/622/365/b79/622365b79e45b.jpg.webp 500w, https://cdn.segodnya.ua/i/image_1080x/media/image/622/365/b79/622365b79e45b.jpg.webp 1080w," sizes="(max-width: 564px) 100vw, (max-width: 767px) calc(100vw &ndash; 30px), (max-width: 1199px) 580px, (max-width: 1439px) 560px, 650px" data-origin="https://cdn.segodnya.ua/i/original/media/image/622/365/b79/622365b79e45b.jpg.webp" alt="" title="" width="1920" height="428" decoding="async" loading="lazy" class="today_img today_img_orig lazyloaded  blank" /></div><div class="article__altimg"><span> / Фото: Pixabay</span></div></div></p><div class="article__banner-container"><div class="title">Реклама</div>
<div class="article_adsbygoogle onlydesk" id="adInArticle2">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3532098473"></ins>
</div>
<div id='div-gpt-ad-1629998851712-0' class="onlymob" style='min-width: 300px; height: 600px; overflow: hidden; text-align: center;'>
</div>
<script>
    if (isMobile) {
		document.getElementById("adInArticle2").remove();
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998851712-0'); });    
    } else {
             (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
</div><p>Так, Министерство иностранных дел Кипра проинформировало РФ о том, что &quot;в связи с неблагоприятными событиями в Украине действие соглашения о предоставлении объектов и разрешения на швартовку приостановлено&quot;. Отмечается, что это вынудило российские корабли искать другой порт для дозаправки.</p><p>Напомним, Сингапур решил <a href="https://world.segodnya.ua/world/russia/sledom-za-vsemi-singapur-tozhe-vvodit-sankcii-protiv-rf-1606962.html" target="_blank">присоединиться к санкциям</a> против Российской Федерации. Так, сингапурским банкам и другим финучреждениям будет запрещено вести дела с четырьмя российскими банками &mdash; &quot;ВТБ&quot;, &quot;ВЭБ&quot;, &quot;Промсвязьбанк&quot;, &quot;Россия&quot;.</p><h2>Читайте также:</h2><ul><li><a href="https://ukraine.segodnya.ua/ukraine/rf-perehodit-k-urodlivoy-taktike-kuleba-prizval-k-usileniyu-sankciy-protiv-agressora-1607001.html" target="_blank">&quot;РФ переходит к уродливой тактике&quot;: Кулеба призвал к усилению санкций против агрессора</a></li><li><a href="https://world.segodnya.ua/world/wnews/velikobritaniya-uprostila-pravila-vezda-dlya-nekotoryh-ukraincev-kakie-izmeneniya-1606967.html" target="_blank">Великобритания упростила правила въезда для некоторых украинцев: какие изменения</a></li><li><a href="https://world.segodnya.ua/world/usa/ukraina-mozhet-pobedit-rossiyu-blinken-dal-obnadezhivayushchiy-prognoz-1606971.html" target="_blank">Украина может победить Россию: Блинкен дал обнадеживающий прогноз</a></li></ul></p>
</div>
<footer class="article__footer">
<div class="article__tags"><a href=https://www.segodnya.ua/tags/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html>Россия</a><a href=https://www.segodnya.ua/tags/%D0%BA%D0%B8%D0%BF%D1%80.html>Кипр</a><a href=https://www.segodnya.ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0.html>война</a><a href=https://www.segodnya.ua/tags/%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D1%8C.html>корабль</a><a href=https://www.segodnya.ua/tags/%D0%BF%D0%BE%D1%80%D1%82.html>порт</a><a href=https://www.segodnya.ua/tags/%D0%BA%D0%BE%D1%80%D0%B0%D0%B1%D0%BB%D0%B8.html>корабли</a><a href=https://www.segodnya.ua/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html>Украина</a><a href=https://www.segodnya.ua/tags/%D0%B2%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5.html>вторжение</a><a href=https://www.segodnya.ua/tags/%D0%B2%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%83.html>вторжение в Украину</a><a href=https://www.segodnya.ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5.html>война в Украине</a><a href=https://www.segodnya.ua/tags/%D0%B2%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8.html>Вторжение России</a></div>
<div class="b-article__btns">
<div class="btn__bookmark" data-article-id="1607039">
<small></small><span>В закладки</span>
</div>
<div class="btn__share" data-title="Кипр запретил швартоваться пяти российским военным кораблям - СМИ" data-url="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<small></small><span>Поделиться</span>
</div>
<div class="btn__link" data-url="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
<small></small><span>Копировать ссылку</span>
<div class="btn__link_popup">Ссылка скопирована</div>
</div>
<div class="btn__like" data-article-id="1607039" data-article-likes="0"><small></small><span></span></div>
</div>
</footer>
</article>
<div class="article__subfooter">
<div class="advertising">
<div class="advertising__head">
<img src="https://cdn.segodnya.ua/images/sport/advertising-icons.svg" alt="Реклама на segodnya.ua" width="12" height="12" decoding="async" loading="lazy">
<span>Реклама</span>
</div>
<div class="advertising__container">
<div class="article_adsbygoogle">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4655607803669314" data-ad-slot="7483995626" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
        const AdvertObserver = new IntersectionObserver((entries, observer) => {
        entries.forEach(entry => {
            if (entry.isIntersecting) {
                var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4655607803669314'; s.async = true; c.appendChild(s);
              //  (adsbygoogle = window.adsbygoogle || []).push({});

                observer.unobserve(entry.target)
            }
        })
    }, { threshold: 0 })

</script>
<script>
     
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
            AdvertObserver.observe(document.querySelector('.article_adsbygoogle:not(.premium1-mobile) .adsbygoogle'));
    }
</script>
</div>
</div>
<div class="googleNewsPromo">
<a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" class="googleNewsPromo__container">
<div class="googleNewsPromo__text">
<div class="googleNewsPromo__text_main">
<img src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" alt="Гугл новости" width="32" height="32" decoding="async" loading="lazy" />
<p>Читайте Segodnya.ua в Google News</p>
</div>
</div>
<div class="btn">Подписаться</div>
</a>
</div>
<div class="article__intouch">
<div class="article__newsfeeds">
<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z" /></svg>
<span>«Сегодня» в Telegram</span>
</a>
<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://invite.viber.com/?g2=AQBR7tla1aUA5k1ssblzvC83Ix5E9zAORBmnJI%2BC5BmQpgJkrrQra2TqwLsqNk0W" rel="nofollow" target="_blank">
<svg viewBox="0 0 16 16"><path class="st0" d="M13.488,1.386c-0.366-0.341-1.947-1.357-5.246-1.372c0,0-3.906-0.263-5.801,1.495 C1.386,2.576,1.03,4.162,0.991,6.098c-0.039,1.936-0.155,5.624,3.304,6.608l0.02,0.005L4.319,16l2.575-2.854 c2.375,0.159,4.266-0.322,4.469-0.389c0.477-0.157,3.069-0.386,3.508-4.013C15.325,5.005,14.705,2.453,13.488,1.386z M7.869,2.312 c1.184,0.009,2.188,0.417,2.985,1.212c0.401,0.401,0.708,0.881,0.91,1.428c0.199,0.538,0.303,1.156,0.309,1.836 c0.001,0.146-0.115,0.266-0.26,0.267h-0.001h-0.002c-0.144,0-0.261-0.118-0.263-0.263c-0.005-0.618-0.097-1.175-0.275-1.655 c-0.176-0.474-0.441-0.89-0.787-1.237c-0.348-0.347-0.744-0.612-1.176-0.788C8.875,2.937,8.39,2.846,7.867,2.843 C7.796,2.842,7.73,2.813,7.681,2.762c-0.048-0.05-0.075-0.117-0.074-0.187C7.608,2.43,7.726,2.312,7.869,2.312z M9.91,4.665 c-0.2-0.223-0.442-0.4-0.721-0.524C8.906,4.014,8.575,3.935,8.203,3.907C8.059,3.896,7.95,3.769,7.961,3.624 c0.005-0.071,0.038-0.136,0.091-0.182c0.053-0.046,0.12-0.068,0.19-0.063C9.114,3.444,9.807,3.758,10.3,4.31 c0.495,0.553,0.737,1.248,0.719,2.065C11.015,6.52,10.9,6.634,10.756,6.634h-0.003c-0.148-0.004-0.263-0.125-0.26-0.27 C10.509,5.685,10.312,5.114,9.91,4.665z M9.989,6.002c0.007,0.145-0.105,0.27-0.248,0.278l-0.004,0h-0.01 c-0.14,0-0.255-0.111-0.262-0.252C9.448,5.693,9.362,5.44,9.208,5.277c-0.151-0.16-0.385-0.249-0.695-0.266 C8.368,5.002,8.257,4.877,8.265,4.732C8.273,4.587,8.397,4.474,8.54,4.481c0.449,0.025,0.8,0.169,1.047,0.43 C9.831,5.169,9.966,5.536,9.989,6.002z M12.031,10.15l-0.002,0.006c-0.174,0.316-0.408,0.61-0.702,0.886l-0.006,0.005 c-0.385,0.328-0.759,0.432-1.121,0.312C8.807,10.798,7.395,9.986,6.09,8.632C4.771,7.261,3.886,5.72,3.427,4.276L3.381,4.065 C3.292,3.54,3.619,3.189,4.523,2.577l0.016-0.012c0.315-0.193,0.626-0.098,0.828,0.07c0.186,0.132,0.711,0.827,0.711,0.827 C6.18,3.619,6.901,4.509,6.735,4.936C6.679,5.182,6.256,5.439,6.028,5.651L6.01,5.666C5.913,5.828,5.874,5.937,5.906,6.174 l0.009,0.038c0.119,0.576,0.451,1.13,1,1.66c0.543,0.526,1.073,0.837,1.572,0.962c0.07,0.014,0.336,0.051,0.509-0.169l0.338-0.434 c0.162-0.216,0.556-0.354,0.941-0.134c0.215,0.124,0.599,0.367,0.84,0.548c0.255,0.192,0.778,0.638,0.78,0.64 C12.143,9.5,12.2,9.817,12.031,10.15z" /></svg>
<span>«Сегодня» в Viber</span>
</a>
</div>
<div class="article__social">
<div class="article__social__title">Следи за нами в социальных сетях</div>
<a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
<svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z" /></svg>
</a>
<a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z" /></svg>
</a>
<a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
<svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z" /></svg>
</a>
<a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
<svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z" /></svg>
</a>
</div>
</div>
<div class="box list article__rec_box" id="recSystem">
<div class="article__rec">
<div class="article__rec_head">
<img src="https://cdn.segodnya.ua/images/main/icons-siri.png" alt="Рекомендации segodnya.ua" width="35" height="35" decoding="async" loading="lazy" />
<svg width="104" height="15" viewBox="0 0 104 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M60.145 0.5C56.39 0.5 53.3419 3.61473 53.3419 7.45171C53.3419 11.2887 56.39 14.4034 60.145 14.4034C63.8999 14.4034 66.948 11.2887 66.948 7.45171C66.948 3.61473 63.8999 0.5 60.145 0.5ZM60.145 11.2887C58.0687 11.2887 56.39 9.57333 56.39 7.45171C56.39 5.33008 58.0687 3.61473 60.145 3.61473C62.2212 3.61473 63.8999 5.33008 63.8999 7.45171C63.8778 9.57333 62.1991 11.2887 60.145 11.2887Z" fill="#0A1133" /><path d="M6.80304 11.2887C4.72679 11.2887 3.04811 9.57333 3.04811 7.45171C3.04811 5.33008 4.72679 3.61473 6.80304 3.61473C8.28292 3.61473 9.54192 4.49497 10.1604 5.75892H13.4515V0.657993H10.9335V1.92194C9.78489 1.01912 8.37127 0.5 6.80304 0.5C3.04811 0.5 0 3.61473 0 7.45171C0 11.2887 3.04811 14.4034 6.80304 14.4034C9.98368 14.4034 12.6563 12.1689 13.3852 9.14449H10.1604C9.54192 10.431 8.28292 11.2887 6.80304 11.2887Z" fill="#0A1133" /><path d="M33.7943 0.5C30.0394 0.5 26.9913 3.61473 26.9913 7.45171C26.9913 11.2887 30.0394 14.4034 33.7943 14.4034C37.5492 14.4034 40.5974 11.2887 40.5974 7.45171C40.5974 3.61473 37.5492 0.5 33.7943 0.5ZM33.7943 11.2887C31.7181 11.2887 30.0394 9.57333 30.0394 7.45171C30.0394 5.33008 31.7181 3.61473 33.7943 3.61473C35.8706 3.61473 37.5492 5.33008 37.5492 7.45171C37.5272 9.57333 35.8485 11.2887 33.7943 11.2887Z" fill="#0A1133" /><path d="M41.0831 0.634766H52.9664V4.35889H50.36V2.9821H46.5167V11.92H48.4163V14.2673H41.0831V11.92H42.9827V2.9821H41.0831V0.634766Z" fill="#0A1133" /><path d="M82.1666 14.2673V11.92H83.7349V2.9821H82.1666V0.634766H88.5942V2.9821H87.2689V5.9614H90.803V2.9821H89.4777V0.634766H95.9052V2.9821H94.3149V11.92H95.9052V14.2673H89.4777V11.92H90.803V8.3313H87.2689V11.92H88.5942V14.2673H82.1666Z" fill="#0A1133" /><path d="M102.487 11.92H103.813V14.2673H97.3851V11.92H98.9533V2.9821H97.3851V0.634766H103.813V2.9821H102.487V11.92Z" fill="#0A1133" /><path d="M66.8157 11.92H68.3839V2.9821V2.55326L70.2614 0.634766H74.1267V2.9821H71.918V11.92H74.1267V14.2673H66.8157V11.92ZM74.1267 0.634766H80.5322V2.9821H78.964V11.92H80.5322V14.2673H74.1267V11.92H75.452V2.9821H74.1267V0.634766Z" fill="#0A1133" /><path d="M25.2465 7.06735C24.4734 6.27738 23.3911 5.89369 22.0217 5.89369H19.8792V3.00467H21.2707V0.634766H14.8431V2.9821H16.4114V11.92H14.8431V14.2673H21.602C22.7506 14.2673 24.1863 14.1319 25.2023 13.1388C25.9312 12.4166 26.3067 11.3783 26.3067 10.0467C26.2846 8.715 25.9533 7.78961 25.2465 7.06735ZM19.8792 8.30873H21.1823C22.11 8.30873 22.6622 9.09869 22.6622 10.1595C22.6622 11.2429 22.0217 11.92 21.0056 11.92H19.8792V8.30873Z" fill="#0A1133" /></svg>
<p>Далее по теме</p>
</div>
</div>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/23b/39b/62223b39b6935.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/iz-roty-v-100-chelovek-zhivyh-ostalos-chetvero-mat-sobchak-zayavila-ob-ogromnyh-poteryah-rf-v-ukraine-1606891.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606891", item_list_name: "recommended" }] } })'>
"Из роты в 100 человек в живых осталось четверо": мать Собчак заявила об огромных потерях РФ в Украине
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T18:17:00+02:00">Вчера, 18:17</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/298/4f9/6222984f90285.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/reshili-podderzhat-okkupantov-v-rf-na-musorovozy-nakleili-bukvy-z-video-1606942.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606942", item_list_name: "recommended" }] } })'>
Решили поддержать оккупантов: в РФ на мусоровозы наклеили буквы Z (видео)
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T00:53:00+02:00">Сегодня, 00:53</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/2d2/72b/6222d272b67fd.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/yadernye-bombardirovshchiki-nato-podtyanuli-k-granice-ukrainy-1606956.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606956", item_list_name: "recommended" }] } })'>
Ядерные бомбардировщики НАТО подтянули к границе Украины
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T05:04:00+02:00">Сегодня, 05:04</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/310/aa2/622310aa23847.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/ukraina-mozhet-pobedit-rossiyu-blinken-dal-obnadezhivayushchiy-prognoz-1606971.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606971", item_list_name: "recommended" }] } })'>
Украина может победить Россию: Блинкен дал обнадеживающий прогноз
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T09:29:00+02:00">Сегодня, 09:29</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/2a5/b24/6222a5b24776a.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
</div>
<div class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/dzhonson-rasskazal-chem-dlya-putina-zakonchitsya-voyna-protiv-ukrainy-1606945.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606945", item_list_name: "recommended" }] } })'>
Джонсон рассказал, чем для Путина закончится война против Украины
</a>
</div>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T01:51:13+02:00">Сегодня, 01:51</time>
</footer>
</article>
</div>
<script>
        if (typeof observerElement === 'function' && document.getElementById('recSystem')) {
            observerElement(document.getElementById('recSystem'), function() {
                dataLayer.push({
                    event: "view_item_list",
                    ecommerce: {
                        items: [
							                            {
                                item_id: "1606891",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1606942",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1606956",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1606971",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1606945",
                                item_list_name: "recommended",
                            }							                        ]
                    }
                });
            }, true, { threshold: 0.2 })
        }
	</script>

</div>
</div>
</main>
<div class="side-r">
<div class="side-wrapper">
<div class="box list lastnews">
<a href="https://world.segodnya.ua/allnews.html" class="lastnews__more">
Все новости
</a>
<div class="b-label"><a href="https://world.segodnya.ua">
Мир
</a></div>
<div class="lastnews__wrapper">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/wnews/pridnestrove-ne-hochet-v-es-nepriznannyy-region-potreboval-nezavisimosti-1607046.html">
Приднестровье не хочет в ЕС: непризнанный регион потребовал независимости
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:08:00+02:00">
16:08 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/rossiya-obstrelivaet-nikolaev-reaktivnoy-artilleriey-senkevich-1607045.html">
Россия обстреливает Николаев реактивной артиллерией &ndash; Сенкевич &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:06:00+02:00">
16:06 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
Кипр запретил швартоваться пяти российским военным кораблям &ndash; СМИ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:36:00+02:00">
15:36 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/rf-perehodit-k-urodlivoy-taktike-kuleba-prizval-k-usileniyu-sankciy-protiv-agressora-1607001.html">
"РФ переходит к уродливой тактике": Кулеба призвал к усилению санкций против агрессора
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T12:53:00+02:00">
12:53 </time>
</footer>
</article>
<div class="advertising__container">

<div id='div-gpt-ad-1629997829731-0' style='min-width: 300px; min-height: 250px;  overflow: hidden; text-align: center;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629997829731-0'); });
  </script>
</div>
</div>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/reznikov-u-rf-zakanchivayutsya-voennye-resursy-v-ukraine-ee-zhdet-kollaps-1606982.html">
Резников: У РФ заканчиваются военные ресурсы в Украине – ее ждет коллапс
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T10:20:00+02:00">
10:20 </time>
</footer>
</article>
<article class="b-article b-article__hot">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/uzhe-bolshe-10-tys-pogibshih-genshtab-vsu-ozvuchil-poteri-okkupantov-1606978.html">
Уже больше 10 тыс. погибших: Генштаб ВСУ озвучил потери оккупантов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T09:49:00+02:00">
09:49 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/ukraina-mozhet-pobedit-rossiyu-blinken-dal-obnadezhivayushchiy-prognoz-1606971.html">
Украина может победить Россию: Блинкен дал обнадеживающий прогноз
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T09:29:00+02:00">
09:29 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/wnews/velikobritaniya-uprostila-pravila-vezda-dlya-nekotoryh-ukraincev-kakie-izmeneniya-1606967.html">
Великобритания упростила правила въезда для некоторых украинцев: какие изменения
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T08:34:00+02:00">
08:34 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/sledom-za-vsemi-singapur-tozhe-vvodit-sankcii-protiv-rf-1606962.html">
Следом за всеми: Сингапур тоже вводит санкции против РФ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T06:35:12+02:00">
06:35 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/yadernye-bombardirovshchiki-nato-podtyanuli-k-granice-ukrainy-1606956.html">
Ядерные бомбардировщики НАТО подтянули к границе Украины
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T05:04:00+02:00">
05:04 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/rf-prodolzhaet-katitsya-v-yamu-agentstvo-fitch-ponizilo-reytingi-32-rossiyskih-bankov-1606955.html">
РФ продолжает катиться в яму: агентство Fitch понизило рейтинги 32 российских банков
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T04:58:42+02:00">
04:58 </time>
</footer>
</article>
<article class="b-article b-article__hot">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/bombit-goroda-do-ih-sdachi-u-putina-poyavilsya-novyy-plan-po-ukraine-cnn-1606954.html">
Бомбить города до их сдачи. У Путина появился новый план по Украине &ndash; CNN
</a>
 </h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T04:44:00+02:00">
04:44 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/usa/zhiteli-ssha-podderzhivayut-zakrytie-neba-nad-ukrainoy-i-prizyvayut-ne-pokupat-rossiyskuyu-neft-i-gaz-1606951.html">
Жители США поддерживают закрытие неба над Украиной и призывают не покупать российскую нефть и газ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T03:41:00+02:00">
03:41 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/dzhonson-rasskazal-chem-dlya-putina-zakonchitsya-voyna-protiv-ukrainy-1606945.html">
Джонсон рассказал, чем для Путина закончится война против Украины
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T01:51:13+02:00">
01:51 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/reshili-podderzhat-okkupantov-v-rf-na-musorovozy-nakleili-bukvy-z-video-1606942.html">
Решили поддержать оккупантов: в РФ на мусоровозы наклеили буквы Z (видео) &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T00:53:00+02:00">
00:53 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/wnews/boris-dzhonson-vyuchil-lozung-slava-ukraine-1606937.html">
Борис Джонсон выучил лозунг "Слава Украине!"
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T23:57:00+02:00">
23:57, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/russia/v-magazinah-rf-nachali-ogranichivat-prodazhu-produktov-1606940.html">
В магазинах РФ начали ограничивать продажу продуктов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T23:52:58+02:00">
23:52, Вчера </time>
</footer>
</article>
</div>
<a href="https://world.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
<span>Показать еще</span>
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC" />
</svg>
</a>
</div>
<div class="advertising">
<div class="advertising__head">
<img src="https://cdn.segodnya.ua/images/sport/advertising-icons.svg" alt="Реклама на segodnya.ua" width="12" height="12" decoding="async" loading="lazy">
<span>Реклама</span>
</div>
<div class="advertising__container">

<div id='div-gpt-ad-1629998120697-0' style='min-width: 300px; min-height: 600px; overflow: hidden; text-align: center;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998120697-0'); });
  </script>
</div>
</div>
</div>
<div class="mobile_separator"></div>
<div class="box">
<div class="b-widget b-widget__authors">
<div class="b-label">Авторы проекта &quot;Мир&quot;</div> <div class="b-widget__title">Наши авторы</div>
<div class="b-widget__authors_item">
<a href="https://www.segodnya.ua/authorsarts/auth_77106.html">
<img src="https://cdn.segodnya.ua/i/image_56x56/media/author/611/b61/d99/611b61d9977f6.jpeg.webp" alt="Ирина Ковальчук" width="56" height="56" decoding="async" loading="lazy" />
</a>
<a href="https://ukraine.segodnya.ua/ukraine/rossiyskie-okkupanty-bombyat-harkovskih-bezhencev-1606413.html" class="b-widget__authors_title">Российские оккупанты бомбят харьковских беженцев</a>
<a href="https://www.segodnya.ua/authorsarts/auth_77106.html" class="b-widget__authors_name">Ирина Ковальчук · Редактор раздела Мир</a>
</div>
<div class="b-widget__authors_item">
<a href="https://www.segodnya.ua/authorsarts/auth_77703.html">
<img src="https://cdn.segodnya.ua/i/image_56x56/media/author/5e9/9a0/b32/5e99a0b324c84.jpeg.webp" alt="Сергей Мартынец" width="56" height="56" decoding="async" loading="lazy" />
</a>
<a href="https://ukraine.segodnya.ua/ukraine/arestovich-vsu-pod-hersonom-nanesli-ochen-moshchnyy-udar-po-vragu-1607031.html" class="b-widget__authors_title">Арестович: ВСУ под Херсоном нанесли очень мощный удар по врагу</a>
<a href="https://www.segodnya.ua/authorsarts/auth_77703.html" class="b-widget__authors_name">Сергей Мартынец · Выпускающий Власть Сегодня</a>
</div>
<div class="b-widget__authors_item">
<a href="https://www.segodnya.ua/authorsarts/auth_78096.html">
<img src="https://cdn.segodnya.ua/i/image_56x56/media/author/614/0ca/45b/6140ca45b7098.jpeg.webp" alt="Богдан Аминов" width="56" height="56" decoding="async" loading="lazy" />
</a>
<a href="https://world.segodnya.ua/world/russia/es-i-velikobritaniya-vveli-sankcii-lichno-protiv-putina-1605357.html" class="b-widget__authors_title">ЕС и Великобритания ввели санкции лично против Путина</a>
<a href="https://www.segodnya.ua/authorsarts/auth_78096.html" class="b-widget__authors_name">Богдан Аминов · Product Lead Дивизиона политического контента</a>
</div>
<a href="https://www.segodnya.ua/authorsarts.html" class="btn btn_secondary">
Творческая команда
</a>
</div>
</div>
 <div class="box list ">
<div class="b-label">Горячая точка: Казахстан</div>
<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/f9c/af7/621f9caf7f2ad.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://world.segodnya.ua/world/wnews/rf-zastavila-kyrgyzstan-i-tadzhikistan-dat-oruzhie-na-voynu-s-ukrainoy-1606421.html">РФ заставила Кыргызстан и Таджикистан дать оружие на войну с Украиной </a></div><footer class="b-article__footer"><time class="time" datetime="2022-03-02T18:39:00+02:00">
18:39, 2 мар
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1606421"><small></small><span>В закладки</span></div><div class="btn__share" data-title="РФ заставила Кыргызстан и Таджикистан дать оружие на войну с Украиной" data-url="https://world.segodnya.ua/world/wnews/rf-zastavila-kyrgyzstan-i-tadzhikistan-dat-oruzhie-na-voynu-s-ukrainoy-1606421.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://world.segodnya.ua/world/wnews/rf-zastavila-kyrgyzstan-i-tadzhikistan-dat-oruzhie-na-voynu-s-ukrainoy-1606421.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1606421" data-article-likes="11"><small></small><span></span></div></div></footer></article>
<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/4a1/e50/6214a1e50baf7.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://world.segodnya.ua/world/russia/soyuznik-putina-po-odkb-otkazalsya-priznat-ldnr-1604457.html">Союзник Путина по ОДКБ отказался признать "ЛДНР" </a></div><footer class="b-article__footer"><time class="time" datetime="2022-02-22T10:45:00+02:00">
10:45, 22 февр
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1604457"><small></small><span>В закладки</span></div><div class="btn__share" data-title="Союзник Путина по ОДКБ отказался признать &quot;ЛДНР&quot;" data-url="https://world.segodnya.ua/world/russia/soyuznik-putina-po-odkb-otkazalsya-priznat-ldnr-1604457.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://world.segodnya.ua/world/russia/soyuznik-putina-po-odkb-otkazalsya-priznat-ldnr-1604457.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1604457" data-article-likes="22"><small></small><span></span></div></div></footer></article>
<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/620/15c/077/62015c077449c.png.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://world.segodnya.ua/world/russia/konec-epohi-nazarbaeva-lishili-politicheskogo-vliyaniya-v-kazahstane-1601227.html">Конец эпохи: Назарбаева лишили политического влияния в Казахстане </a></div><footer class="b-article__footer"><time class="time" datetime="2022-02-07T20:08:00+02:00">
20:08, 7 февр
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1601227"><small></small><span>В закладки</span></div><div class="btn__share" data-title="Конец эпохи: Назарбаева лишили политического влияния в Казахстане" data-url="https://world.segodnya.ua/world/russia/konec-epohi-nazarbaeva-lishili-politicheskogo-vliyaniya-v-kazahstane-1601227.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://world.segodnya.ua/world/russia/konec-epohi-nazarbaeva-lishili-politicheskogo-vliyaniya-v-kazahstane-1601227.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1601227" data-article-likes="3"><small></small><span></span></div></div></footer></article>
<a href="http://Больше из Казахстана" class="btn btn_secondary">
Больше новостей
</a>
</div>
<div class="box list lastnews">
<a href="https://kiev.segodnya.ua/allnews.html" class="lastnews__more">
Все новости
</a>
<div class="b-label"><a href="https://kiev.segodnya.ua/kiev/kpower.html">
Власть
</a></div>
<div class="lastnews__wrapper">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/glava-gostomelskoy-otg-chudom-ostalsya-zhiv-dumali-ego-rasstrelyali-okkupanty-podrobnosti-1606635.html">
Глава Гостомельской ОТГ чудом оказался жив – думали, его расстреляли оккупанты. Подробности
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-03T17:31:00+02:00">
17:31, 3 мар </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/evakuaciya-lyudey-iz-kieva-chto-proishodit-na-vokzale-video-1606202.html">
Эвакуация людей из Киева: что происходит на вокзале (видео)
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-01T21:12:00+02:00">
21:12, 1 мар </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/klichko-zapretil-prodazhu-alkogolya-v-kieve-i-predupredil-spekulyantov-1605958.html">
Кличко запретил продажу алкоголя в Киеве и предупредил спекулянтов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-28T20:27:00+02:00">
20:27, 28 февр </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/kievlyane-pod-zvuki-siren-vzyali-v-osadu-supermarkety-za-chas-do-otkrytiya-foto-1605783.html">
Киевляне под звуки сирен взяли в осаду супермаркеты за час до открытия &ndash; фото, видео
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-28T09:08:00+02:00">
09:08, 28 февр </time>
</footer>
</article>

<article class="b-article b-article__hot">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/klichko-eta-noch-budet-ochen-tyazheloy-rossiyskie-voennye-vprityk-k-kievu-1605350.html">
Кличко: эта ночь будет очень тяжелой, российские военные – впритык к Киеву
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-25T21:03:00+02:00">
21:03, 25 февр </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/vsu-zahodyat-v-kiev-v-mvd-prosyat-ne-snimat-tehniku-1605254.html">
ВСУ заходят в Киев! В МВД просят не снимать технику &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-25T14:32:00+02:00">
14:32, 25 февр </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/ugroza-vtorzheniya-rf-v-kieve-utverdili-plan-evakuacii-1602384.html">
Угроза вторжения РФ. В Киеве утвердили план эвакуации
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-12T15:15:00+02:00">
15:15, 12 февр </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/vladimir-zelenskiy-naznachil-novogo-glavu-kievskoy-oga-1601549.html">
Владимир Зеленский назначил нового главу Киевской ОГА
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-09T00:43:00+02:00">
00:43, 9 февр </time>
</footer>
</article>
<article class="b-article b-article__hot">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/otvet-klichko-bankovoy-kak-mer-hochet-vernut-sebe-vlast-nad-glavami-rga-1600436.html">
Ответ Кличко Банковой? Как мэр хочет вернуть себе власть над главами РГА
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-03T19:25:00+02:00">
19:25, 3 февр </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/absurdnoe-obvinenie-zam-klichko-panteleev-otvetil-na-podozrenie-policii-intervyu-1599674.html">
Будет бороться? Зам Кличко Пантелеев ответил на подозрение полиции &ndash; интервью
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-31T19:06:00+02:00">
19:06, 31 янв </time>
<span class="t-label t-label_exclusive">Эксклюзив</span>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article b-article__hot">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/novyy-udar-po-klichko-eshche-odnomu-zamestitelyu-mera-vruchili-podozrenie-1599510.html">
Новый удар по Кличко: еще одному заместителю мэра вручили подозрение
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-31T10:23:00+02:00">
10:23, 31 янв </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/borba-za-syrec-prodolzhaetsya-pervogo-zama-klichko-vyzvali-na-dopros-1599003.html">
Борьба за Сырец продолжается! Первого зама Кличко вызвали на допрос
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-28T12:38:00+02:00">
12:38, 28 янв </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/u-klichko-otberut-treh-glav-rga-mer-zhestko-otvetil-kabminu-1598873.html">
У Кличко "отберут" трех глав РГА. Мэр жестко ответил Кабмину
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-27T18:20:00+02:00">
18:20, 27 янв </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/zhile-dlya-snbo-postroyat-chto-proishodit-na-skandalnom-uchastke-na-syrce-reportazh-1598598.html">
Жилье для СНБО построят? Что происходит на скандальном участке на Сырце &ndash; репортаж &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-26T19:00:00+02:00">
19:00, 26 янв </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://kiev.segodnya.ua/kiev/kpower/kabmin-soglasoval-uvolnenie-treh-glav-stolichnyh-rga-kto-oni-1598538.html">
После скандала с Поворозником у Кличко "отберут" трех глав РГА
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-01-26T15:31:00+02:00">
15:31, 26 янв </time>
</footer>
</article>
</div>
<a href="https://kiev.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
<span>Показать еще</span>
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC" />
</svg>
</a>
</div>
<div class="box list top">
<a href="https://www.segodnya.ua/authorsarts/auth_77106.html">
<div class="b-label">ТОП публикаций</div>
<div class="top__author">
<div class="top__author_img">
<img src="https://cdn.segodnya.ua/i/image_192x192/media/author/611/b61/d99/611b61d9977f6.jpeg.webp" alt="Ирина Ковальчук" width="170" height="170" decoding="async" loading="lazy">
</div>
<p class="top__author_name">Ирина Ковальчук</p>
<p class="top__author_description">Редактор раздела Мир</p>
</div>
</a>
<article class="b-article b-article_imgSqM">
<div class="b-label">Украина</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/f95/48f/621f9548f215d.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/rossiyskie-okkupanty-bombyat-harkovskih-bezhencev-1606413.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606413", item_list_name: "popular" }] } })'>
Российские оккупанты бомбят харьковских беженцев
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-02T18:06:00+02:00">2 марта, 18:06</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-label">Мир</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/ea4/caa/621ea4caadc0f.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/wnews/rossiyskoy-nefti-nashli-zamenu-iran-gotov-vernut-yadernuyu-sdelku-1606239.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606239", item_list_name: "popular" }] } })'>
Российской нефти нашли замену — Иран готов вернуть ядерную сделку
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-02T01:09:00+02:00">2 марта, 01:09</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-label">Украина</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/b92/af2/621b92af246bb.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/belgiya-vooruzhit-ukrainu-avtomaticheskimi-vintovkami-1605695.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1605695", item_list_name: "popular" }] } })'>
Бельгия вооружит Украину автоматическими винтовками
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-02-27T17:09:00+02:00">27 февраля, 17:09</time>
</footer>
</article>
<a href="https://www.segodnya.ua/authorsarts/auth_77106.html" class="btn btn_secondary">
Смотреть все статьи
</a>
</div>
<div class="box list ">
<div class="b-label">Североатлантический дайджест</div>
<article class="b-article "><div class="b-article__title"><a href="https://vlada.segodnya.ua/vlada/lidery/arseniy-yacenyuk-esli-putin-prorvet-ukrainskuyu-oboronu-on-ne-ostanovitsya-na-ukraine-1607016.html">Арсений Яценюк: Если Путин прорвет украинскую оборону, он не остановится на Украине </a></div><footer class="b-article__footer"><time class="time" datetime="2022-03-05T13:40:00+02:00">
13:40
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1607016"><small></small><span>В закладки</span></div><div class="btn__share" data-title="Арсений Яценюк: Если Путин прорвет украинскую оборону, он не остановится на Украине" data-url="https://vlada.segodnya.ua/vlada/lidery/arseniy-yacenyuk-esli-putin-prorvet-ukrainskuyu-oboronu-on-ne-ostanovitsya-na-ukraine-1607016.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://vlada.segodnya.ua/vlada/lidery/arseniy-yacenyuk-esli-putin-prorvet-ukrainskuyu-oboronu-on-ne-ostanovitsya-na-ukraine-1607016.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1607016" data-article-likes="0"><small></small><span></span></div></div></footer></article>
<article class="b-article "><div class="b-article__title"><a href="https://sport.segodnya.ua/sport/others/rossiyskiy-sportsmen-prizval-sily-nato-v-ukrainu-1606969.html">Российский спортсмен призвал силы НАТО в Украину </a></div><footer class="b-article__footer"><a class="author" href="https://www.segodnya.ua/authorsarts/auth_78081.html"><img src="https://cdn.segodnya.ua/i/image_56x56/media/author/60b/3a0/f15/60b3a0f154b06.jpeg.webp" alt="Анатолий Дерека" width="24" height="24" decoding="async" loading="lazy" /><span>Анатолий Дерека</span></a><time class="time" datetime="2022-03-05T09:37:00+02:00">
09:37
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1606969"><small></small><span>В закладки</span></div><div class="btn__share" data-title="Российский спортсмен призвал силы НАТО в Украину" data-url="https://sport.segodnya.ua/sport/others/rossiyskiy-sportsmen-prizval-sily-nato-v-ukrainu-1606969.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/sport/others/rossiyskiy-sportsmen-prizval-sily-nato-v-ukrainu-1606969.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1606969" data-article-likes="4"><small></small><span></span></div></div></footer></article>
<article class="b-article "><div class="b-article__title"><a href="https://ukraine.segodnya.ua/ukraine/budem-dratsya-poka-ne-potemneet-v-glazah-zelenskiy-obratilsya-k-ukraincam-1606935.html">"Будем драться, пока не потемнеет в глазах": Зеленский обратился к украинцам </a></div><footer class="b-article__footer"><a class="author" href="https://www.segodnya.ua/authorsarts/auth_78139.html"><img src="https://cdn.segodnya.ua/i/image_56x56/media/author/61e/59d/c0d/61e59dc0d2b58.png.webp" alt="Павел Заяц" width="24" height="24" decoding="async" loading="lazy" /><span>Павел Заяц</span></a><time class="time" datetime="2022-03-04T23:01:00+02:00">
23:01, Вчера
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1606935"><small></small><span>В закладки</span></div><div class="btn__share" data-title="&quot;Будем драться, пока не потемнеет в глазах&quot;: Зеленский обратился к украинцам" data-url="https://ukraine.segodnya.ua/ukraine/budem-dratsya-poka-ne-potemneet-v-glazah-zelenskiy-obratilsya-k-ukraincam-1606935.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://ukraine.segodnya.ua/ukraine/budem-dratsya-poka-ne-potemneet-v-glazah-zelenskiy-obratilsya-k-ukraincam-1606935.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1606935" data-article-likes="18"><small></small><span></span></div></div></footer></article>
<a href="https://sport.segodnya.ua/allnews.html" class="btn btn_secondary">
Больше о НАТО
</a>
</div>
 <div class="box list lastnews">
<a href="https://ukraine.segodnya.ua/allnews.html" class="lastnews__more">
Все новости
</a>
<div class="b-label"><a href="https://ukraine.segodnya.ua">
Украина
</a></div>
<div class="lastnews__wrapper">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://www.segodnya.ua/regions/others/minus-odin-pod-nikolaevom-vsu-sbili-samolet-okkupantov-video-1607047.html">
Минус один. Под Николаевом ВСУ сбили самолет оккупантов &ndash; видео &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:10:00+02:00">
16:10 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/rossiya-obstrelivaet-nikolaev-reaktivnoy-artilleriey-senkevich-1607045.html">
Россия обстреливает Николаев реактивной артиллерией &ndash; Сенкевич &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:06:00+02:00">
16:06 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/na-rovenshchine-razreshili-vklyuchat-svet-po-vecheram-1607043.html">
На Ровенщине разрешили включать свет по вечерам
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:51:21+02:00">
15:51 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://www.segodnya.ua/regions/kharkov/v-sele-harkovskoy-oblasti-proizoshel-obstrel-est-ranenye-1607041.html">
В селе Харьковской области произошел обстрел: есть раненые
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:43:54+02:00">
15:43 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/vsu-unichtozhili-v-chernigovskoy-oblasti-tank-okkupantov-blagodarya-chat-botu-1607034.html">
ВСУ уничтожили в Черниговской области танк оккупантов благодаря чат-боту
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:08:00+02:00">
15:08 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/ukrainu-zashchishchayut-dazhe-koty-v-seti-poyavilos-miloe-foto-1607033.html">
Украину защищают даже коты! В Сети появилось милое фото &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:02:00+02:00">
15:02 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/arestovich-vsu-pod-hersonom-nanesli-ochen-moshchnyy-udar-po-vragu-1607031.html">
Арестович: ВСУ под Херсоном нанесли очень мощный удар по врагу
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:54:00+02:00">
14:54 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/na-nikolaevshchine-sbity-tri-vertoleta-rf-1607029.html">
На Николаевщине сбиты четыре вертолета РФ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:50:00+02:00">
14:50 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/obstrely-prodolzhayutsya-rossiya-ne-daet-vozmozhnosti-evakuirovat-ukraincev-vereshchuk-1607026.html">
Обстрелы продолжаются. Россия не дает возможности эвакуировать украинцев – Верещук &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:35:00+02:00">
14:35 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/nashi-voennye-identificirovali-lichnosti-bolee-550-ubityh-plennyh-rossiyan-1607025.html">
Наши военные идентифицировали личности более 550 убитых/пленных россиян
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:26:00+02:00">
14:26 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/bolee-50-tonn-produktov-napravlyayutsya-iz-lvova-i-rovno-dlya-pomoshchi-kievlyanam-1607018.html">
Более 50 тонн продуктов направляется из Львова и Ровно для помощи киевлянам
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:56:00+02:00">
13:56 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/okkupirovannyy-berdyansk-vyshel-na-miting-protiv-agressorov-1607021.html">
Оккупированный Бердянск вышел на митинг против агрессоров
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:54:00+02:00">
13:54 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://www.segodnya.ua/regions/donetsk/im-nas-at-rossiyane-obstrelyali-detskuyu-bolnicu-v-lisichanske-foto-1607019.html">
"Им нас*ать". Россияне обстреляли детскую больницу в Лисичанске (фото) &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:47:00+02:00">
13:47 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/v-vinnickoy-oblasti-zaderzhali-prorossiyskogo-propagandista-sbu-1607015.html">
В Винницкой области задержали пророссийского пропагандиста — СБУ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:31:00+02:00">
13:31 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/v-luganskoy-oblasti-okkupanty-obstrelyali-bolnicu-foto-1607013.html">
В Луганской области оккупанты обстреляли больницу – фото
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:19:00+02:00">
13:19 </time>
</footer>
</article>
</div>
<a href="https://ukraine.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
<span>Показать еще</span>
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC" />
</svg>
</a>
</div>
<div class="box list top">
<a href="https://www.segodnya.ua/authorsarts/auth_78079.html">
<div class="b-label">ТОП публикаций</div>
<div class="top__author">
<div class="top__author_img">
<img src="https://cdn.segodnya.ua/i/image_192x192/media/author/60d/86d/251/60d86d25151e4.jpeg.webp" alt="Богдан Приходько" width="170" height="170" decoding="async" loading="lazy">
</div>
<p class="top__author_name">Богдан Приходько</p>
<p class="top__author_description">Ведущий редактор Власть Сегодня</p>
</div>
</a>
<article class="b-article b-article_imgSqM">
<div class="b-label">Украина</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/201/c31/622201c319f72.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/v-plen-vsu-sdalsya-predatel-kotoryy-v-2014-m-godu-v-krymu-pereshel-na-sluzhbu-k-okkupantam-video-1606825.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606825", item_list_name: "popular" }] } })'>
В плен ВСУ сдался предатель, который в 2014-м году в Крыму перешел на службу к оккупантам (видео)
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T14:21:00+02:00">Вчера, 14:21</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-label">Украина</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/622/108/76f/62210876f3539.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/tanki-tigry-solncepek-i-s-400-kakuyu-voennuyu-tehniku-ispolzuyut-rossiyskie-okkupanty-atakuya-ukrainu-1606656.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606656", item_list_name: "popular" }] } })'>
Как отличить российскую технику &ndash; фото и полная характеристика
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-03T19:48:00+02:00">3 марта, 19:48</time>
</footer>
</article>
<article class="b-article b-article_imgSqM">
<div class="b-label">Украина</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/621/f86/ab5/621f86ab5967f.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
</div>
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/grad-smerch-kalibr-i-zapreshchennye-bomby-kakimi-raketami-okkupanty-atakuyut-harkov-1606392.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1606392", item_list_name: "popular" }] } })'>
"Град", "Смерч", "Калибр" и запрещенные бомбы: какими ракетами оккупанты атакуют Харьков
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-02T17:41:00+02:00">2 марта, 17:41</time>
</footer>
</article>
<a href="https://www.segodnya.ua/authorsarts/auth_78079.html" class="btn btn_secondary">
Смотреть все статьи
</a>
</div>
<div class="box list ">
<div class="b-label">Угроза войны с Россией</div>
<article class="b-article "><div class="b-article__title"><a href="https://www.segodnya.ua/regions/kharkov/v-sele-harkovskoy-oblasti-proizoshel-obstrel-est-ranenye-1607041.html">В селе Харьковской области произошел обстрел: есть раненые </a></div><footer class="b-article__footer"><a class="author" href="https://www.segodnya.ua/authorsarts/auth_78101.html"><img src="https://cdn.segodnya.ua/i/image_56x56/media/author/615/4a1/ba3/6154a1ba3ed25.jpeg.webp" alt="Валентина Шаповал" width="24" height="24" decoding="async" loading="lazy" /><span>Валентина Шаповал</span></a><time class="time" datetime="2022-03-05T15:43:54+02:00">
15:43
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1607041"><small></small><span>В закладки</span></div><div class="btn__share" data-title="В селе Харьковской области произошел обстрел: есть раненые " data-url="https://www.segodnya.ua/regions/kharkov/v-sele-harkovskoy-oblasti-proizoshel-obstrel-est-ranenye-1607041.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://www.segodnya.ua/regions/kharkov/v-sele-harkovskoy-oblasti-proizoshel-obstrel-est-ranenye-1607041.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1607041" data-article-likes="0"><small></small><span></span></div></div></footer></article>
<article class="b-article "><div class="b-article__title"><a href="https://ukraine.segodnya.ua/ukraine/vsu-unichtozhili-v-chernigovskoy-oblasti-tank-okkupantov-blagodarya-chat-botu-1607034.html">ВСУ уничтожили в Черниговской области танк оккупантов благодаря чат-боту </a></div><footer class="b-article__footer"><a class="author" href="https://www.segodnya.ua/authorsarts/auth_78101.html"><img src="https://cdn.segodnya.ua/i/image_56x56/media/author/615/4a1/ba3/6154a1ba3ed25.jpeg.webp" alt="Валентина Шаповал" width="24" height="24" decoding="async" loading="lazy" /><span>Валентина Шаповал</span></a><time class="time" datetime="2022-03-05T15:08:00+02:00">
15:08
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1607034"><small></small><span>В закладки</span></div><div class="btn__share" data-title="ВСУ уничтожили в Черниговской области танк оккупантов благодаря чат-боту" data-url="https://ukraine.segodnya.ua/ukraine/vsu-unichtozhili-v-chernigovskoy-oblasti-tank-okkupantov-blagodarya-chat-botu-1607034.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://ukraine.segodnya.ua/ukraine/vsu-unichtozhili-v-chernigovskoy-oblasti-tank-okkupantov-blagodarya-chat-botu-1607034.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1607034" data-article-likes="4"><small></small><span></span></div></div></footer></article>
<article class="b-article "><div class="b-article__title"><a href="https://ukraine.segodnya.ua/ukraine/ukrainu-zashchishchayut-dazhe-koty-v-seti-poyavilos-miloe-foto-1607033.html">Украину защищают даже коты! В Сети появилось милое фото &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo"></a></div><footer class="b-article__footer"><a class="author" href="https://www.segodnya.ua/authorsarts/auth_78095.html"><img src="https://cdn.segodnya.ua/i/image_56x56/media/author/614/1f5/af6/6141f5af60740.jpeg.webp" alt="Юлия Гаврилюк" width="24" height="24" decoding="async" loading="lazy" /><span>Юлия Гаврилюк</span></a><time class="time" datetime="2022-03-05T15:02:00+02:00">
15:02
</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1607033"><small></small><span>В закладки</span></div><div class="btn__share" data-title="Украину защищают даже коты! В Сети появилось милое фото" data-url="https://ukraine.segodnya.ua/ukraine/ukrainu-zashchishchayut-dazhe-koty-v-seti-poyavilos-miloe-foto-1607033.html"><small></small><span>Поделиться</span></div><div class="btn__link" data-url="https://ukraine.segodnya.ua/ukraine/ukrainu-zashchishchayut-dazhe-koty-v-seti-poyavilos-miloe-foto-1607033.html"><small></small><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like" data-article-id="1607033" data-article-likes="4"><small></small><span></span></div></div></footer></article>
<a href="https://sport.segodnya.ua/allnews.html" class="btn btn_secondary">
Подробнее
</a>
</div>
<div class="box list lastnews">
<a href="https://economics.segodnya.ua/allnews.html" class="lastnews__more">
Все новости
</a>
<div class="b-label"><a href="https://economics.segodnya.ua">
Деньги
</a></div>
<div class="lastnews__wrapper">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/enews/podalshe-ot-voyny-chto-zhdet-ukrainskih-pereselencev-v-polshe-1607035.html">
Подальше от войны: что ждет украинских переселенцев в Польше
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:12:00+02:00">
16:12 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/finance/privatbank-menyaet-pravila-kakie-ogranicheniya-snyali-dlya-ukraincev-1607024.html">
ПриватБанк меняет правила: какие ограничения сняли для украинцев
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:14:00+02:00">
14:14 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/business/platezhnaya-sistema-paypal-prekrashchaet-rabotu-v-rf-1607017.html">
Платежная система PayPal прекращает работу в РФ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T13:37:00+02:00">
13:37 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/finance/bez-bankomatov-gde-ukraincam-snyat-nalichnye-vo-vremya-voyny-1606999.html">
Без банкоматов! Где украинцам снять наличные во время войны
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T12:44:00+02:00">
12:44 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/finance/pensii-v-marte-vyplatyat-ukraincam-dosrochno-ministr-finansov-1606996.html">
Пенсии в марте выплатят украинцам досрочно — министр финансов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T12:40:00+02:00">
12:40 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/transport/ukrzaliznycya-zapuskaet-novye-poezda-v-polshu-spisok-1606979.html">
"Укрзализныця" запускает новые поезда в Польшу (список)
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T10:55:24+02:00">
10:55 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/transport/ukrzaliznycya-zapustila-evakuacionnye-reysy-kuda-mozhno-vyehat-5-marta-1606975.html">
"Укрзализныця" запустила эвакуационные рейсы — куда можно выехать 5 марта
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T09:38:17+02:00">
09:38 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/enews/eto-tolko-nachalo-kto-vydelil-ukraine-bolee-660-mln-evro-na-borbu-s-rf-1606912.html">
Это только начало! Кто выделил Украине более 660 млн. евро на борьбу с РФ
</a>
</h4>
 <footer class="b-article__footer">
<time class="time" datetime="2022-03-04T19:55:00+02:00">
19:55, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/transport/vam-zdes-ne-rady-chernogoriya-zapretila-polety-rossiyskih-samoletov-1606906.html">
Вам здесь не рады! Черногория запретила полеты российских самолетов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T19:15:00+02:00">
19:15, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/business/zaberite-svoi-tovary-novus-ubiraet-s-polok-coca-cola-za-podderzhku-okkupantov-1606899.html">
"Заберите свои товары!": NOVUS убирает с полок Coca-Cola за поддержку оккупантов
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T19:15:00+02:00">
19:15, Вчера </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/finance/nbu-snova-menyaet-pravila-chto-teper-mozhno-delat-s-nalichkoy-1606905.html">
НБУ снова меняет правила: что теперь можно делать с наличкой
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T19:12:00+02:00">
19:12, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/business/kak-popolnit-schet-na-mobilnom-bez-interneta-instrukciya-1606892.html">
Как пополнить счет на мобильном без интернета – инструкция
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T19:08:23+02:00">
19:08, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/business/visa-priostanavlivaet-tranzakcionnye-komissii-v-ukraine-chto-eto-znachit-1606864.html">
Visa приостанавливает транзакционные комиссии в Украине: что это значит
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T18:32:00+02:00">
18:32, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/enews/ceny-na-zerno-byut-mnogoletnie-rekordy-skolko-stoit-pshenica-v-ukraine-1606889.html">
Цены на зерно бьют многолетние рекорды: сколько стоит пшеница в Украине
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T18:13:00+02:00">
18:13, Вчера </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/enews/ohotyatsya-voennye-prestupniki-v-kievstare-obyasnili-kak-zashchitit-telefony-1606886.html">
Охотятся военные преступники: в "Киевстаре" объяснили, как защитить телефоны
 </a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-04T18:08:00+02:00">
18:08, Вчера </time>
</footer>
</article>
</div>
<a href="https://economics.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
<span>Показать еще</span>
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC" />
</svg>
</a>
</div>
<div class="box list lastnews">
<a href="https://www.segodnya.ua/allnews.html" class="lastnews__more">
Все новости
</a>
<div class="b-label">
Последние новости
</div>
<div class="lastnews__wrapper">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://economics.segodnya.ua/economics/enews/podalshe-ot-voyny-chto-zhdet-ukrainskih-pereselencev-v-polshe-1607035.html">
Подальше от войны: что ждет украинских переселенцев в Польше
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:12:00+02:00">
16:12 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://www.segodnya.ua/regions/others/minus-odin-pod-nikolaevom-vsu-sbili-samolet-okkupantov-video-1607047.html">
Минус один. Под Николаевом ВСУ сбили самолет оккупантов &ndash; видео &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:10:00+02:00">
16:10 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/wnews/pridnestrove-ne-hochet-v-es-nepriznannyy-region-potreboval-nezavisimosti-1607046.html">
Приднестровье не хочет в ЕС: непризнанный регион потребовал независимости
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:08:00+02:00">
16:08 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/rossiya-obstrelivaet-nikolaev-reaktivnoy-artilleriey-senkevich-1607045.html">
Россия обстреливает Николаев реактивной артиллерией &ndash; Сенкевич &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:06:00+02:00">
16:06 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://sport.segodnya.ua/sport/football/gde-vy-dve-tryapki-obos-annye-ognennoe-obrashchenie-alieva-k-timoshchuku-i-ordecu-1607044.html">
"Где вы, две тряпки обос*анные?": огненное обращение Алиева к Тимощуку и Ордецу
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T16:06:00+02:00">
16:06 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://food.segodnya.ua/food/kak-naladit-pitanie-vo-vremya-boevyh-deystviy-i-chem-kormit-detey-v-bomboubezhishche-1607040.html">
Как наладить питание во время боевых действий и чем кормить детей в бомбоубежище
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:58:00+02:00">
15:58 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://stars.segodnya.ua/stars/ukrainian/dzhamala-vystupila-na-finalnom-otbore-evrovideniya-v-germanii-pesnyu-1944-vse-slushali-stoya-1607042.html">
Джамала выступила на финальном отборе "Евровидения" в Германии: песню "1944" все слушали стоя &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:57:00+02:00">
15:57 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/na-rovenshchine-razreshili-vklyuchat-svet-po-vecheram-1607043.html">
На Ровенщине разрешили включать свет по вечерам
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:51:21+02:00">
15:51 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://www.segodnya.ua/regions/kharkov/v-sele-harkovskoy-oblasti-proizoshel-obstrel-est-ranenye-1607041.html">
В селе Харьковской области произошел обстрел: есть раненые
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:43:54+02:00">
15:43 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://world.segodnya.ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html">
Кипр запретил швартоваться пяти российским военным кораблям &ndash; СМИ
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:36:00+02:00">
15:36 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://sport.segodnya.ua/sport/boxing/hren-ty-morzhovyy-i-trus-zhena-usika-zhestko-proshlas-po-proputinskomu-podlize-foto-1607038.html">
Хрен ты моржовый и трус! Жена Усика жестко прошлась по пропутинскому подлизе (фото)
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:29:00+02:00">
15:29 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://lifestyle.segodnya.ua/lifestyle/nostress/do-slez-15-foto-detey-kotorye-ustali-ot-voyny-i-hotyat-mira-1607037.html">
До слез: 15 фото детей, которые устали от войны и хотят мира &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:27:00+02:00">
15:27 </time>
</footer>
</article>
</div>
<div class="lastnews__wrapper hidden">
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://stars.segodnya.ua/stars/zarubezhnye/hotel-provesti-malenkuyu-pobedonosnuyu-voynu-boris-akunin-obyasnil-chto-u-putina-proishodit-v-golove-1607036.html">
Хотел провести маленькую победоносную войну? Борис Акунин объяснил, что у Путина происходит в голове
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:21:00+02:00">
15:21 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/vsu-unichtozhili-v-chernigovskoy-oblasti-tank-okkupantov-blagodarya-chat-botu-1607034.html">
ВСУ уничтожили в Черниговской области танк оккупантов благодаря чат-боту
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:08:00+02:00">
15:08 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://stars.segodnya.ua/stars/zarubezhnye/ne-pozdno-li-pit-borzhomi-zvezdy-rf-skupayut-kriptovalyutu-chtoby-spasti-svoi-sostoyaniya-1607032.html">
Санкции в деле: звезды РФ массово скупают криптовалюту, чтобы спасти свои состояния &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:08:00+02:00">
15:08 </time>
</footer>
</article>
<article class="b-article ">
<h4 class="b-article__title">
<a href="https://ukraine.segodnya.ua/ukraine/ukrainu-zashchishchayut-dazhe-koty-v-seti-poyavilos-miloe-foto-1607033.html">
Украину защищают даже коты! В Сети появилось милое фото &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T15:02:00+02:00">
15:02 </time>
</footer>
</article>
<article class="b-article b-article__bold">
<h4 class="b-article__title">
<a href="https://lifestyle.segodnya.ua/lifestyle/fun/kak-obezvredit-diversanta-s-pomoshchyu-ukrainskih-pesen-tekst-1607010.html">
Как обезвредить диверсанта с помощью украинских песен &ndash; инструкция и тексты
</a>
</h4>
<footer class="b-article__footer">
<time class="time" datetime="2022-03-05T14:58:00+02:00">
14:58 </time>
</footer>
</article>
</div>
<a href="https://www.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
<span>Показать еще</span>
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC" />
</svg>
</a>
</div>

</div>
</div>
<div class="side-l">
<div class="side-wrapper">
<div class="box" style="background:#a3a399;">
<div class="b-label">Наши ангелы-хранители</div>
<article class="b-article">
<img alt="" height="360" width="360" loading="lazy" src="https://cdn.segodnya.ua/i/image_360x/media/image/622/22b/588/62222b58836ff.jpg.webp" style="max-width: 100%; height: auto" />
<p class="b-article__content">
<b>Истребитель техники врага.</b> Экс-футболист львовских «Карпат» Виталий Сапило был командиром танкового взвода, который уничтожил более 30 единиц техники врага. Герой Украины (посмертно). Погиб во время авиаудара. </p>
<a class="btn btn_secondary" href="https://sport.segodnya.ua/sport/football/futbolist-karpat-geroy-ukrainy-posmertno-1606543.html"> Герої не вмирають! </a>
</article>
</div>
<div class="box">
<a href="https://vlada.segodnya.ua/vlada/sobytiya/zelenskiy-prisvoil-zvanie-geroy-ukrainy-12-voinam-iz-nih-shestero-posmertno-1606001.html" class="b-widget ">
<div class="b-label">Истории подвигов</div>
<div class="b-article__img">
<img src="https://cdn.segodnya.ua/i/image_360x/media/image/622/22b/332/62222b332f318.jpg.webp" alt="" width="1080" height="1080" decoding="async" loading="lazy" />
</div>
<div class="b-widget__sub-title">
<b id="docs-internal-guid-1ed5f993-7fff-6e00-0136-cc127a8bef81">Подполковник Круглов </b><strong>Андрей.</strong> Вывел подразделение ЗРК &quot;Бук&quot; из-под ударов врага и лично уничтожил два российских вертолета и один самолет, получив прозвище &ldquo;снайпер-ракетчик&rdquo; и звание Герой Украины.</div>
<div class="btn btn_secondary">
Слава Україні!
</div>
</a>
</div>

<div class="box">
<div class="b-widget b-widget__charts b-widget__exchange">
<div class="b-label">Валюта</div>
<div class="b-widget__title">Курс гривни сегодня</div>
<div class="b-widget__charts_container">
<div class="b-widget__charts_symbol"><svg width="56" height="56" viewBox="0 0 56 56" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M43.2957 38.3809C43.3283 33.9505 41.5769 30.4466 38.0837 27.9722C35.3856 26.0671 32.1114 25.0733 28.9445 24.1184C22.3475 22.1184 20.4338 21.065 20.4338 17.9102C20.4338 14.3961 25.0006 13.1458 28.9102 13.1458C31.7574 13.1458 35.0331 14.0311 37.0674 15.343L41.1005 9.09684C38.4418 7.37325 34.803 6.19759 31.2098 5.83269V0H23.77V6.2417C17.1566 7.69652 12.9905 12.0189 12.9905 17.9102C12.9905 22.0362 14.705 25.3082 18.0767 27.6161C20.6411 29.378 23.7686 30.3241 26.7898 31.24C33.2606 33.1959 35.8883 34.3877 35.8584 38.3348L35.8582 38.3638C35.8582 41.6767 31.468 42.8544 27.7068 42.8544C24.1539 42.8544 20.2902 41.2973 18.1002 38.9822L12.6953 44.0946C15.4688 47.0281 19.4985 49.102 23.7698 49.9149V56.0002H31.2098V50.0459C38.5586 48.994 43.2885 44.5697 43.2957 38.3809Z" fill="#0CAD38" /></svg></div>
<div class="b-widget__chart" data-type="exchange" data-theme="light" data-chart="[[&quot;\u0432\u0441&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0431&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;]]"></div>
</div>
<div class="b-widget__charts_tabs">
<div class="b-widget__charts_head">
<p>Валюта</p>
<p>Цена (грн)</p>
</div>
<div class="b-widget__charts_item" data-chart="[[&quot;\u0432\u0441&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0431&quot;,29.25,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;29.25&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path d=&quot;M43.2957 38.3809C43.3283 33.9505 41.5769 30.4466 38.0837 27.9722C35.3856 26.0671 32.1114 25.0733 28.9445 24.1184C22.3475 22.1184 20.4338 21.065 20.4338 17.9102C20.4338 14.3961 25.0006 13.1458 28.9102 13.1458C31.7574 13.1458 35.0331 14.0311 37.0674 15.343L41.1005 9.09684C38.4418 7.37325 34.803 6.19759 31.2098 5.83269V0H23.77V6.2417C17.1566 7.69652 12.9905 12.0189 12.9905 17.9102C12.9905 22.0362 14.705 25.3082 18.0767 27.6161C20.6411 29.378 23.7686 30.3241 26.7898 31.24C33.2606 33.1959 35.8883 34.3877 35.8584 38.3348L35.8582 38.3638C35.8582 41.6767 31.468 42.8544 27.7068 42.8544C24.1539 42.8544 20.2902 41.2973 18.1002 38.9822L12.6953 44.0946C15.4688 47.0281 19.4985 49.102 23.7698 49.9149V56.0002H31.2098V50.0459C38.5586 48.994 43.2885 44.5697 43.2957 38.3809Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
<p>Доллар США ($)</p>
<p>29.25</p>
</div>
<div class="b-widget__charts_item" data-chart="[[&quot;\u0432\u0441&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0431&quot;,0.3645,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3645&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path fill-rule=&quot;evenodd&quot; clip-rule=&quot;evenodd&quot; d=&quot;M15 51V44.5H7C6.44772 44.5 6 44.0523 6 43.5V39C6 38.4477 6.44772 38 7 38H15V34H7C6.44772 34 6 33.5523 6 33V27.5C6 26.9477 6.44772 26.5 7 26.5H15V4.96911C15 4.43389 15.4339 4 15.9691 4H34.1635C36.0439 4 37.914 4.28188 39.7108 4.83605C53.918 9.21771 53.3066 29.5376 38.8595 33.0482C37.623 33.3486 36.3593 33.5229 35.0876 33.5683L23 34V38H40C40.5523 38 41 38.4477 41 39V43.5C41 44.0523 40.5523 44.5 40 44.5H23V51C23 51.5523 22.5523 52 22 52H16C15.4477 52 15 51.5523 15 51ZM23 11.5V26.5H35.0529C36.3253 26.5 37.5721 26.1424 38.6512 25.468C43.431 22.4806 43.431 15.5194 38.6512 12.532C37.5721 11.8576 36.3253 11.5 35.0529 11.5H23Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
<p>Российский рубль (₽)</p>
<p>0.3645</p>
</div>
<div class="b-widget__charts_item" data-chart="[[&quot;\u0432\u0441&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0431&quot;,33.17,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;33.17&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path d=&quot;M36 45.3333C29.3067 45.3333 23.52 41.5467 20.64 36H36V30.6667H18.88C18.7467 29.7867 18.6667 28.9067 18.6667 28C18.6667 27.0933 18.7467 26.2133 18.88 25.3333H36V20H20.64C23.52 14.4533 29.3333 10.6667 36 10.6667C40.2933 10.6667 44.24 12.24 47.28 14.8533L52 10.1333C47.76 6.32 42.1333 4 36 4C25.5467 4 16.6933 10.6933 13.3867 20H4V25.3333H12.16C12.0533 26.2133 12 27.0933 12 28C12 28.9067 12.0533 29.7867 12.16 30.6667H4V36H13.3867C16.6933 45.3067 25.5467 52 36 52C42.16 52 47.76 49.68 52 45.8667L47.2533 41.1467C44.24 43.76 40.32 45.3333 36 45.3333Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
<p>Евро (€)</p>
<p>33.17</p>
</div>
</div>
</div>
</div>
<script src="https://cdn.segodnya.ua/build/stats_charts.a3b7db3d.js" type="module"></script>
<div class="box">
<div class="b-label">Украина - на 110 месте в этом рейтинге</div>
<div class="rating">
<div class="rating__title">ТОП-10 стран по уровню счастья</div>
<div class="rating__item">
<div class="rating__item_position">1</div>
<div class="rating__item_name">
<img alt="Финляндия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a49/d4d/618a49d4d9ecf.png.webp" decoding="async" loading="lazy">
Финляндия
</div>
<div class="rating__item_sort">7.842</div>
</div>
<div class="rating__item">
<div class="rating__item_position">2</div>
<div class="rating__item_name">
<img alt="Дания" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/745/618a4a745d2f4.png.webp" decoding="async" loading="lazy">
Дания
</div>
<div class="rating__item_sort">7.620</div>
</div>
<div class="rating__item">
<div class="rating__item_position">3</div>
<div class="rating__item_name">
<img alt="Швейцария" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/8de/618a4a8de397d.png.webp" decoding="async" loading="lazy">
Швейцария
</div>
<div class="rating__item_sort">7.571</div>
</div>
<div class="rating__item">
<div class="rating__item_position">4</div>
<div class="rating__item_name">
<img alt="Исландия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/9ee/618a4a9eefb06.png.webp" decoding="async" loading="lazy">
Исландия
</div>
<div class="rating__item_sort">7.554</div>
</div>
<div class="rating__item">
<div class="rating__item_position">5</div>
<div class="rating__item_name">
<img alt="Нидер­ланды" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/b26/618a4ab267da6.png.webp" decoding="async" loading="lazy">
Нидер­ланды
</div>
<div class="rating__item_sort">7.464</div>
</div>
<div class="rating__item">
<div class="rating__item_position">6</div>
<div class="rating__item_name">
<img alt="Норвегия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/d19/618a4ad199fe3.png.webp" decoding="async" loading="lazy">
Норвегия
</div>
<div class="rating__item_sort">7.392</div>
</div>
<div class="rating__item">
<div class="rating__item_position">7</div>
<div class="rating__item_name">
<img alt="Люксем­бург" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/dfb/618a4adfb37f3.png.webp" decoding="async" loading="lazy">
Люксем­бург
</div>
<div class="rating__item_sort">7.324</div>
</div>
<div class="rating__item">
<div class="rating__item_position">8</div>
<div class="rating__item_name">
<img alt="Швеция" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4c/8b5/618a4c8b59676.png.webp" decoding="async" loading="lazy">
Швеция
</div>
<div class="rating__item_sort">7.363</div>
</div>
<div class="rating__item">
<div class="rating__item_position">9</div>
<div class="rating__item_name">
<img alt="Новая Зелан­дия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4a/e9b/618a4ae9b7086.png.webp" decoding="async" loading="lazy">
Новая Зелан­дия
</div>
<div class="rating__item_sort">7.277</div>
</div>
<div class="rating__item">
<div class="rating__item_position">10</div>
<div class="rating__item_name">
<img alt="Австрия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a4b/0a7/618a4b0a7b6ea.png.webp" decoding="async" loading="lazy">
Австрия
</div>
<div class="rating__item_sort">7.268</div>
</div>
</div>
<a href="https://ukraine.segodnya.ua/ukraine/samye-neschastnye-v-evrope-ukraina-podnyalas-v-reytinge-schastya-1513715.html" class="btn btn_secondary">Подробнее</a></div>
<div class="box">
<div class="b-label">Эко-рейтинг</div>
<div class="rating">
<div class="rating__title">ТОП-10 мировых лидеров по выбросам углерода на душу населения</div>
<div class="rating__item">
<div class="rating__item_position">1</div>
<div class="rating__item_name">
<img alt="ОАЭ" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/bb2/61c8c9bb27830.png.webp" decoding="async" loading="lazy">
ОАЭ
</div>
<div class="rating__item_sort">19,5</div>
</div>
<div class="rating__item">
<div class="rating__item_position">2</div>
<div class="rating__item_name">
<img alt="Канада" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/d47/61c8c9d471c53.png.webp" decoding="async" loading="lazy">
Канада
</div>
<div class="rating__item_sort">15,2</div>
</div>
<div class="rating__item">
<div class="rating__item_position">3</div>
<div class="rating__item_name">
<img alt="Саудовская Аравия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/dd4/61c8c9dd4839f.png.webp" decoding="async" loading="lazy">
Саудовская Аравия
</div>
<div class="rating__item_sort">14,5</div>
</div>
<div class="rating__item">
<div class="rating__item_position">4</div>
<div class="rating__item_name">
<img alt="США" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/ed0/61c8c9ed05eb3.png.webp" decoding="async" loading="lazy">
США
</div>
<div class="rating__item_sort">14,4</div>
</div>
<div class="rating__item">
<div class="rating__item_position">5</div>
<div class="rating__item_name">
<img alt="Австралия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/f5f/61c8c9f5f1df8.png.webp" decoding="async" loading="lazy">
Австралия
</div>
<div class="rating__item_sort">13,6</div>
</div>
<div class="rating__item">
<div class="rating__item_position">6</div>
<div class="rating__item_name">
<img alt="Россия" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8c9/fd2/61c8c9fd2fc51.png.webp" decoding="async" loading="lazy">
Россия
</div>
<div class="rating__item_sort">11,4</div>
</div>
<div class="rating__item">
<div class="rating__item_position">7</div>
<div class="rating__item_name">
<img alt="Южная Корея" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8ca/0c6/61c8ca0c662f3.png.webp" decoding="async" loading="lazy">
Южная Корея
</div>
<div class="rating__item_sort">11,3</div>
</div>
<div class="rating__item">
<div class="rating__item_position">8</div>
<div class="rating__item_name">
<img alt="Казахстан" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8ca/191/61c8ca19155b8.png.webp" decoding="async" loading="lazy">
Казахстан
</div>
<div class="rating__item_sort">11,2</div>
</div>
<div class="rating__item">
<div class="rating__item_position">9</div>
<div class="rating__item_name">
<img alt="Тайвань" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8ca/276/61c8ca2765ecf.png.webp" decoding="async" loading="lazy">
Тайвань
</div>
<div class="rating__item_sort">10,8</div>
</div>
<div class="rating__item">
<div class="rating__item_position">10</div>
<div class="rating__item_name">
<img alt="Япония" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8ca/3de/61c8ca3dee6ad.png.webp" decoding="async" loading="lazy">
Япония
</div>
<div class="rating__item_sort">8,4</div>
</div>
<div class="rating__item">
<div class="rating__item_position">11</div>
<div class="rating__item_name">
<img alt="Средний в мире" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/61c/8ca/a92/61c8caa921645.png.webp" decoding="async" loading="lazy">
Средний в мире
</div>
<div class="rating__item_sort">4,4</div>
</div>
</div>
<a href="https://economics.segodnya.ua/economics/realty/ekologiya-prevyshe-vsego-ukraincy-starayutsya-zhit-v-ekologichnyh-mestah-1144132.html" class="btn btn_secondary">Смотреть весь рейтинг</a></div>
 <div class="box">
<div class="b-widget">
<div class="b-label">Распространение наркотиков в странах мира</div>
<div class="b-widget__title">Кокаин, опиаты или канабис - что популярнее</div>
<div class="slider ">
<div class="slider__container">
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d2/53a/61c8d253a6a48.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d2/53a/61c8d253a6a48.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61c/8d2/53a/61c8d253a6a48.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61c/8d2/53a/61c8d253a6a48.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Канабис
</div>
<div class="b-widget__sub-title">
<p>Популярен по всему миру: Северная Америка, Куба, Ямайка, Перу, Боливия, Чили, Аргентина. Африка - Алжир, Судан, Мадагаскар, ЮАР. Европа - особенно Франция. Турция, Пакистан, Индонезия, Филиппины. Считается <strong>легким наркотиком</strong>, вызывает состояние, сходное с опьянением, не вызывает сильной физической зависимости.</p>
<p></p>
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/210/61c8d12103896.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/210/61c8d12103896.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61c/8d1/210/61c8d12103896.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61c/8d1/210/61c8d12103896.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Опиаты
</div>
<div class="b-widget__sub-title">
<p>Популярны в <strong>Украине</strong>, Беларуси, Иране, Туркменистане, Таджикистане, Афганистане, Индии, Мьянме, Вьетнаме. К опиатам относятся морфин, опиум, кодеин, <strong>героин</strong> - последний особенно опасен. Вызывают непреодолимую физическую зависимость, употребление обычно приводит к смерти в течение нескольких лет.</p>
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/1ed/61c8d11ed6f1f.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/1ed/61c8d11ed6f1f.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61c/8d1/1ed/61c8d11ed6f1f.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61c/8d1/1ed/61c8d11ed6f1f.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Амфетамин и другие стимуляторы
</div>
<div class="b-widget__sub-title">
<p>Популярны в Европе: Франция, Германия, Чехия. А также в Японии, Саудовской Аравии, Монголии и Китае. Под воздействием стимуляторов, таких как<strong> метамфетамин, амфетамин, экстази, </strong>возрастает физическая и умственная активность, человек может несколько дней обходиться без сна и пищи. Опасны для сердца, нервной системы.</p>
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/20e/61c8d120ef27c.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/20e/61c8d120ef27c.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61c/8d1/20e/61c8d120ef27c.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61c/8d1/20e/61c8d120ef27c.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Кокаин
</div>
<div class="b-widget__sub-title">
<p>В свое время пользовался чрезвычайной популярностью в США и Канаде. Сейчас всего несколько стран, где кокаин преобладает: <strong>Италия</strong>, Доминиканская республика, Тринидад и Тобаго. По воздействию сходен с амфетаминами. Может привести к внезапной остановке сердца, шоку и коме. Вызывает сильное психологическое привыкание.</p>
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/20f/61c8d120f10f5.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61c/8d1/20f/61c8d120f10f5.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61c/8d1/20f/61c8d120f10f5.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61c/8d1/20f/61c8d120f10f5.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Таблетки и токсические пары
</div>
<div class="b-widget__sub-title">
<p>Венесуэла, Греция, Чехия, Албания, Нидерланды, Литва, Сербия, Саудовская Аравия. Транквилизаторы и седативные: <strong>бензодиазепины, барбитураты</strong>, а также пары химических веществ, например, клея или бензина. Опасны для печени, головного мозга и нервной системы. Распространены в бедных, авторитарных странах или в связи с миграцией.</p>
</div>
</div>
</div>
</div>
<div class="slider__controls">
<div class="slider__paginator"><span>1</span> <span>/2</span></div>
<div class="slider__dots"></div>
<div class="slider__prev"></div>
<div class="slider__next"></div>
</div>
</div>
<script defer type="module" src="https://cdn.segodnya.ua/build/slider.0e2fc726.js"></script>
</div>
</div>

<div class="box">
<div class="b-label">Рейтинг</div>
<div class="rating">
<div class="rating__title">10 самых богатых людей мира</div>
<div class="rating__item">
<div class="rating__item_position">1</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.45962 0.540381C8.20578 0.28654 7.79422 0.28654 7.54038 0.540381L3.40381 4.67696C3.14997 4.9308 3.14997 5.34235 3.40381 5.59619C3.65765 5.85003 4.0692 5.85003 4.32304 5.59619L8 1.91924L11.677 5.59619C11.9308 5.85003 12.3424 5.85003 12.5962 5.59619C12.85 5.34235 12.85 4.9308 12.5962 4.67696L8.45962 0.540381ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#0CAD38" />
</svg>
</div>
<img alt="Илон Маск, SpaceX" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9b/da9/618a9bda976d8.png.webp" decoding="async" loading="lazy">
Илон Маск, SpaceX
</div>
<div class="rating__item_sort">203 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">2</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.54038 15.4596C7.79422 15.7135 8.20578 15.7135 8.45962 15.4596L12.5962 11.323C12.85 11.0692 12.85 10.6576 12.5962 10.4038C12.3424 10.15 11.9308 10.15 11.677 10.4038L8 14.0808L4.32304 10.4038C4.0692 10.15 3.65765 10.15 3.40381 10.4038C3.14996 10.6576 3.14996 11.0692 3.40381 11.323L7.54038 15.4596ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#DE3618" />
</svg>
</div>
<img alt="Джефф Безос, Amazon" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9b/eb1/618a9beb1b5d1.png.webp" decoding="async" loading="lazy">
Джефф Безос, Amazon
</div>
<div class="rating__item_sort">187 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">3</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.45962 0.540381C8.20578 0.28654 7.79422 0.28654 7.54038 0.540381L3.40381 4.67696C3.14997 4.9308 3.14997 5.34235 3.40381 5.59619C3.65765 5.85003 4.0692 5.85003 4.32304 5.59619L8 1.91924L11.677 5.59619C11.9308 5.85003 12.3424 5.85003 12.5962 5.59619C12.85 5.34235 12.85 4.9308 12.5962 4.67696L8.45962 0.540381ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#0CAD38" />
</svg>
</div>
<img alt="Бернар Арно, Louis Vuitton Moet Hennessy" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9b/f52/618a9bf524a5c.png.webp" decoding="async" loading="lazy">
Бернар Арно, Louis Vuitton Moet Hennessy
</div>
<div class="rating__item_sort">175 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">4</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.54038 15.4596C7.79422 15.7135 8.20578 15.7135 8.45962 15.4596L12.5962 11.323C12.85 11.0692 12.85 10.6576 12.5962 10.4038C12.3424 10.15 11.9308 10.15 11.677 10.4038L8 14.0808L4.32304 10.4038C4.0692 10.15 3.65765 10.15 3.40381 10.4038C3.14996 10.6576 3.14996 11.0692 3.40381 11.323L7.54038 15.4596ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#DE3618" />
</svg>
</div>
 <img alt="Билл Гейтс, Microsoft" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9b/ff6/618a9bff61706.png.webp" decoding="async" loading="lazy">
Билл Гейтс, Microsoft
</div>
<div class="rating__item_sort">131 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">5</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.54038 15.4596C7.79422 15.7135 8.20578 15.7135 8.45962 15.4596L12.5962 11.323C12.85 11.0692 12.85 10.6576 12.5962 10.4038C12.3424 10.15 11.9308 10.15 11.677 10.4038L8 14.0808L4.32304 10.4038C4.0692 10.15 3.65765 10.15 3.40381 10.4038C3.14996 10.6576 3.14996 11.0692 3.40381 11.323L7.54038 15.4596ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#DE3618" />
</svg>
</div>
<img alt="Марк Цукерберг, Facebook" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/083/618a9c0835632.png.webp" decoding="async" loading="lazy">
Марк Цукерберг, Facebook
</div>
<div class="rating__item_sort">126 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">6</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.45962 0.540381C8.20578 0.28654 7.79422 0.28654 7.54038 0.540381L3.40381 4.67696C3.14997 4.9308 3.14997 5.34235 3.40381 5.59619C3.65765 5.85003 4.0692 5.85003 4.32304 5.59619L8 1.91924L11.677 5.59619C11.9308 5.85003 12.3424 5.85003 12.5962 5.59619C12.85 5.34235 12.85 4.9308 12.5962 4.67696L8.45962 0.540381ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#0CAD38" />
</svg>
</div>
<img alt="Ларри Пейдж, Google" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/0fb/618a9c0fbd162.png.webp" decoding="async" loading="lazy">
Ларри Пейдж, Google
</div>
<div class="rating__item_sort">121 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">7</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.45962 0.540381C8.20578 0.28654 7.79422 0.28654 7.54038 0.540381L3.40381 4.67696C3.14997 4.9308 3.14997 5.34235 3.40381 5.59619C3.65765 5.85003 4.0692 5.85003 4.32304 5.59619L8 1.91924L11.677 5.59619C11.9308 5.85003 12.3424 5.85003 12.5962 5.59619C12.85 5.34235 12.85 4.9308 12.5962 4.67696L8.45962 0.540381ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#0CAD38" />
</svg>
</div>
<img alt="Ларри Эллисон, Oracle" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/1ac/618a9c1acedf4.png.webp" decoding="async" loading="lazy">
Ларри Эллисон, Oracle
</div>
<div class="rating__item_sort">120 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">8</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.54038 15.4596C7.79422 15.7135 8.20578 15.7135 8.45962 15.4596L12.5962 11.323C12.85 11.0692 12.85 10.6576 12.5962 10.4038C12.3424 10.15 11.9308 10.15 11.677 10.4038L8 14.0808L4.32304 10.4038C4.0692 10.15 3.65765 10.15 3.40381 10.4038C3.14996 10.6576 3.14996 11.0692 3.40381 11.323L7.54038 15.4596ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#DE3618" />
</svg>
 </div>
<img alt="Сергей Брин, Google" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/23c/618a9c23cd0b5.png.webp" decoding="async" loading="lazy">
Сергей Брин, Google
</div>
<div class="rating__item_sort">116 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">9</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.54038 15.4596C7.79422 15.7135 8.20578 15.7135 8.45962 15.4596L12.5962 11.323C12.85 11.0692 12.85 10.6576 12.5962 10.4038C12.3424 10.15 11.9308 10.15 11.677 10.4038L8 14.0808L4.32304 10.4038C4.0692 10.15 3.65765 10.15 3.40381 10.4038C3.14996 10.6576 3.14996 11.0692 3.40381 11.323L7.54038 15.4596ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#DE3618" />
</svg>
</div>
<img alt="Уоррен Баффет, Berkshire Hathaway" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/2ce/618a9c2ceb183.png.webp" decoding="async" loading="lazy">
Уоррен Баффет, Berkshire Hathaway
</div>
<div class="rating__item_sort">102 млрд</div>
</div>
<div class="rating__item">
<div class="rating__item_position">10</div>
<div class="rating__item_name">
<div class="rating__item_arrow">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.45962 0.540381C8.20578 0.28654 7.79422 0.28654 7.54038 0.540381L3.40381 4.67696C3.14997 4.9308 3.14997 5.34235 3.40381 5.59619C3.65765 5.85003 4.0692 5.85003 4.32304 5.59619L8 1.91924L11.677 5.59619C11.9308 5.85003 12.3424 5.85003 12.5962 5.59619C12.85 5.34235 12.85 4.9308 12.5962 4.67696L8.45962 0.540381ZM8.65 15L8.65 1L7.35 1L7.35 15L8.65 15Z" fill="#0CAD38" />
</svg>
</div>
<img alt="Мукеш Амбани, Reliance Industries" src="https://cdn.segodnya.ua/i/image_56x56/media/rating/618/a9c/38d/618a9c38d1b47.png.webp" decoding="async" loading="lazy">
Мукеш Амбани, Reliance Industries
</div>
<div class="rating__item_sort">99 млрд</div>
</div>
</div>
<a href="https://stars.segodnya.ua/stars/ukrainian/ilon-mask-snova-samyy-bogatyy-v-mire-my-podobrali-emu-pyat-ukrainskih-nevest-foto-1576343.html" class="btn btn_secondary">Больше о самом богатом</a></div>

<div class="box">
<div class="b-widget">
<div class="b-label">Рассветы</div>
<div class="b-widget__title">Восход солнца в самых красивых городах мира</div>
<div class="slider slider__square ">
<div class="slider__container">
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/762/618a5c7629521.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/762/618a5c7629521.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/762/618a5c7629521.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/762/618a5c7629521.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Иерусалим
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79d/618a5c79d1292.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79d/618a5c79d1292.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79d/618a5c79d1292.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79d/618a5c79d1292.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Париж
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b863d.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b863d.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79b/618a5c79b863d.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79b/618a5c79b863d.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Лос-Анжелес
</div>
 </div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79cc65e.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79cc65e.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79c/618a5c79cc65e.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79c/618a5c79cc65e.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Нью-Йорк
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79cb44c.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79cb44c.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79c/618a5c79cb44c.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79c/618a5c79cb44c.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Львов
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79ce848.png.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79c/618a5c79ce848.png.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79c/618a5c79ce848.png.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79c/618a5c79ce848.png.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Токио
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b5f14.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b5f14.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79b/618a5c79b5f14.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79b/618a5c79b5f14.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Лондон
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/763/618a5c7636619.jpeg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/763/618a5c7636619.jpeg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/763/618a5c7636619.jpeg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/763/618a5c7636619.jpeg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Москва
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b739f.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b739f.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79b/618a5c79b739f.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79b/618a5c79b739f.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Каир
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/763/618a5c7637d33.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/763/618a5c7637d33.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/763/618a5c7637d33.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/763/618a5c7637d33.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Рио-де-Жанейро
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b3123.jpeg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b3123.jpeg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79b/618a5c79b3123.jpeg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79b/618a5c79b3123.jpeg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Дели
</div>
</div>
</div>
<div class="slider__item">
<div class="slider__img">
<img src="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b5b08.jpg.webp" srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/618/a5c/79b/618a5c79b5b08.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/618/a5c/79b/618a5c79b5b08.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/618/a5c/79b/618a5c79b5b08.jpg.webp 640w" alt="" title="" sizes="200px" width="200" height="200" loading="lazy" decoding="async" class="lazy" />
</div>
<div class="slider__desc">
<div class="b-widget__date">
Киев
</div>
</div>
</div>
</div>
<div class="slider__controls">
<div class="slider__paginator"><span>1</span> <span>/2</span></div>
<div class="slider__dots"></div>
<div class="slider__prev"></div>
<div class="slider__next"></div>
</div>
</div>
<script defer type="module" src="https://cdn.segodnya.ua/build/slider.0e2fc726.js"></script>
</div>
</div>

<div class="box">
<article class="b-article b-article_olltv">
<div class="b-label b-label_olltv">
Смотрите на oll.tv
</div>
<div class="films-block__head h2">5 кинохитов с украинскими красотками</div>
<div class="films-block__list">
<a href="https://oll.tv/ru/films/ivi/535723-steny?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=steny_05082021" target="_blank" class="films-block__item" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'oll.tv', 'eventAction': 'click', 'eventLabel': 'https://oll.tv/ru/films/ivi/535723-steny?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=steny_05082021'});">
<div class="films-block__img">
<img src="https://cdn.segodnya.ua/i/image_160x160/media/image/610/c21/ae8/610c21ae87721.png.webp" alt="Стены" loading="lazy">
</div>
<span class="films-block__title">
Стены
</span>
<div class="films-block__date h3">
2009
</div>
</a>
<a href="https://oll.tv/ru/films/660182-iskhodnyy-kod" target="_blank" class="films-block__item" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'oll.tv', 'eventAction': 'click', 'eventLabel': 'https://oll.tv/ru/films/660182-iskhodnyy-kod'});">
<div class="films-block__img">
<img src="https://cdn.segodnya.ua/i/image_160x160/media/image/610/c25/c86/610c25c86ffa6.png.webp" alt="Исходный код" loading="lazy">
</div>
<span class="films-block__title">
Исходный код
</span>
<div class="films-block__date h3">
2011
</div>
</a>
<a href="https://oll.tv/ru/films/659456-shpion-kotoryy-menya-kinul?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=shpion-kotoryy-menya-kinul_05082021" target="_blank" class="films-block__item" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'oll.tv', 'eventAction': 'click', 'eventLabel': 'https://oll.tv/ru/films/659456-shpion-kotoryy-menya-kinul?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=shpion-kotoryy-menya-kinul_05082021'});">
<div class="films-block__img">
<img src="https://cdn.segodnya.ua/i/image_160x160/media/image/610/c22/139/610c2213984ea.png.webp" alt="Шпион, который меня бросил" loading="lazy">
</div>
<span class="films-block__title">
Шпион, который меня бросил
</span>
<div class="films-block__date h3">
2018
</div>
</a>
<a href="https://oll.tv/ru/films/605346-dyshi-vo-mgle?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=dyshi-vo-mgle_05082021" target="_blank" class="films-block__item" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'oll.tv', 'eventAction': 'click', 'eventLabel': 'https://oll.tv/ru/films/605346-dyshi-vo-mgle?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=dyshi-vo-mgle_05082021'});">
<div class="films-block__img">
<img src="https://cdn.segodnya.ua/i/image_160x160/media/image/610/c22/6a7/610c226a70c6b.png.webp" alt="Дыши во мгле" loading="lazy">
</div>
<span class="films-block__title">
Дыши во мгле
</span>
<div class="films-block__date h3">
2018
</div>
</a>
 <a href="https://oll.tv/ru/films/662868-pyatyy-element?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=pyatyy-element_05082021" target="_blank" class="films-block__item" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'oll.tv', 'eventAction': 'click', 'eventLabel': 'https://oll.tv/ru/films/662868-pyatyy-element?utm_campaign=oll_inclusive_segodnya&amp;utm_source=segodnya&amp;utm_medium=main_page_films&amp;utm_content=pyatyy-element_05082021'});">
<div class="films-block__img">
<img src="https://cdn.segodnya.ua/i/image_160x160/media/image/610/c22/a04/610c22a04044f.png.webp" alt="Пятый элемент" loading="lazy">
</div>
<span class="films-block__title">
Пятый элемент
</span>
<div class="films-block__date h3">
1997
</div>
</a>
</div>
</article>
</div>

</div>
</div>
</div>
<div class="b-menu active">
<div class="b-menu__container">
<a href="https://www.youtube.com/watch?v=IgSn1Z2rq6E" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'toolbar', 'eventAction': 'click', 'eventLabel': 'https://www.youtube.com/watch?v=IgSn1Z2rq6E'});" class="b-menu__item">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<path d="M22.84 6.86693C22.6323 5.72056 21.6427 4.88573 20.4943 4.6251C18.7758 4.26063 15.5953 4 12.1541 4C8.71505 4 5.48365 4.26063 3.76308 4.6251C2.61672 4.88573 1.6251 5.66762 1.41741 6.86693C1.20769 8.17008 1 9.99449 1 12.3402C1 14.6858 1.20769 16.5102 1.46832 17.8134C1.67804 18.9597 2.66762 19.7946 3.81399 20.0552C5.6384 20.4197 8.76596 20.6803 12.2071 20.6803C15.6482 20.6803 18.7758 20.4197 20.6002 20.0552C21.7465 19.7946 22.7361 19.0127 22.9458 17.8134C23.1535 16.5102 23.4142 14.6329 23.4671 12.3402C23.3612 9.99449 23.1006 8.17008 22.84 6.86693ZM9.34016 15.989V8.69134L15.6991 12.3402L9.34016 15.989Z" />
</svg> <p>Україна 24</p>
</a>
<a href="https://www.facebook.com/zelenskiy.official" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'toolbar', 'eventAction': 'click', 'eventLabel': 'https://www.facebook.com/zelenskiy.official'});" target="_blank" class="b-menu__item">
<svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
<path d="M12 11.3529C14.6667 7.52235 12 2.29412 10.6667 1C10.6667 4.93153 8.30267 7.13541 6.66667 8.76471C5.032 10.3953 4 12.9576 4 15.2353C4 17.2946 4.84285 19.2696 6.34315 20.7258C7.84344 22.1819 9.87827 23 12 23C14.1217 23 16.1566 22.1819 17.6569 20.7258C19.1571 19.2696 20 17.2946 20 15.2353C20 13.2527 18.592 10.1365 17.3333 8.76471C14.952 12.6471 13.612 12.6471 12 11.3529Z" fill="#666666" />
</svg> <p>Важно</p>
</a>
<a href="https://www.segodnya.ua/dashboard.html" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'toolbar', 'eventAction': 'click', 'eventLabel': 'https://www.segodnya.ua/dashboard.html'});" class="b-menu__item">
<svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" fill="none">
<circle cx="10" cy="10" r="5" />
<circle cx="10" cy="22" r="5" />
<circle cx="22" cy="10" r="5" />
<circle cx="22" cy="22" r="5" />
</svg> <p>Главные темы</p>
</a>
<a href="https://www.segodnya.ua/pogoda" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'toolbar', 'eventAction': 'click', 'eventLabel': 'https://www.segodnya.ua/pogoda'});" class="b-menu__item">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none">
<rect x="7.68555" y="17.7656" width="1.42256" height="1.53492" rx="0.711279" transform="rotate(36.2701 7.68555 17.7656)" />
<rect x="15.5293" y="16.3164" width="1.42256" height="1.30858" rx="0.654291" transform="rotate(36.2701 15.5293 16.3164)" />
<rect x="9.77246" y="16.1797" width="1.42256" height="1.34365" rx="0.671826" transform="rotate(36.2701 9.77246 16.1797)" />
<rect x="12.6172" y="17.6484" width="1.42256" height="1.34232" rx="0.671162" transform="rotate(36.2701 12.6172 17.6484)" />
<rect x="12.3721" y="20.2617" width="1.42256" height="1.36029" rx="0.680147" transform="rotate(36.2701 12.3721 20.2617)" />
<rect x="17.207" y="18.582" width="1.42256" height="1.50027" rx="0.711279" transform="rotate(36.2701 17.207 18.582)" />
<rect x="4.44434" y="16.2539" width="1.42256" height="1.404" rx="0.701998" transform="rotate(36.2701 4.44434 16.2539)" />
<rect x="19.7129" y="16.2266" width="1.42256" height="1.30668" rx="0.653338" transform="rotate(36.2701 19.7129 16.2266)" />
<path d="M6.80566 2.21549C3.73256 3.15975 3.98865 6.54337 4.50084 8.11714C3.47647 7.72369 1.2397 9.88019 1.0436 11.6581C0.6334 15.3771 3.22038 16.1171 4.50084 15.986H17.9457C21.0188 15.986 23.4159 15.1687 22.9394 11.2647C22.5553 8.11714 19.6103 7.59252 17.9457 7.72367C17.0237 3.3171 13.9762 4.05155 12.5677 4.96959C11.9275 3.65811 9.87876 1.27122 6.80566 2.21549Z" />
</svg> <p>Погода</p>
</a>
<a href="https://t.me/Segodnya_life" onclick="dataLayer.push({'event': 'autoEvent', 'eventCategory': 'toolbar', 'eventAction': 'click', 'eventLabel': 'https://t.me/Segodnya_life'});" target="_blank" class="b-menu__item">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" width="24" height="24"><path d="M46.137,6.552c-0.75-0.636-1.928-0.727-3.146-0.238l-0.002,0C41.708,6.828,6.728,21.832,5.304,22.445	c-0.259,0.09-2.521,0.934-2.288,2.814c0.208,1.695,2.026,2.397,2.248,2.478l8.893,3.045c0.59,1.964,2.765,9.21,3.246,10.758	c0.3,0.965,0.789,2.233,1.646,2.494c0.752,0.29,1.5,0.025,1.984-0.355l5.437-5.043l8.777,6.845l0.209,0.125	c0.596,0.264,1.167,0.396,1.712,0.396c0.421,0,0.825-0.079,1.211-0.237c1.315-0.54,1.841-1.793,1.896-1.935l6.556-34.077	C47.231,7.933,46.675,7.007,46.137,6.552z M22,32l-3,8l-3-10l23-17L22,32z" /></svg> <p>Telegram</p>
</a>
</div>
<div class="b-menu__close">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 6L18 18M18 6L6 18" stroke="#828282" stroke-linecap="round" stroke-linejoin="round" /></svg>
</div>
<div class="b-menu__btn">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><circle opacity="0.7" cx="8.19922" cy="8.19922" r="4" fill="white" /><circle cx="8.19922" cy="17.7988" r="4" fill="white" /><circle cx="17.8008" cy="8.19922" r="4" fill="white" /><circle cx="17.8008" cy="17.7988" r="4" fill="white" /></svg>
</div>
<script defer async src="https://cdn.segodnya.ua/build/bottom-menu.932c267f.js" type="module"></script>
</div>
<footer class="footer main-footer">
<div class="content">
<div class="footer__logo">
<a href="https://www.segodnya.ua/" aria-label="Home">
<img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="Лого segodnya.ua">
</a>
</div>
<div class="footer__menu">
<div class="footer__menu_item">
<a href="https://www.segodnya.ua/dashboard.html" class="footer__menu_title">
<img src="https://cdn.segodnya.ua/images/main/icon-track.svg" alt="Перейти к главным новостям" width="24" height="24" decoding="async" loading="lazy" />
Главные темы
</a>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://vlada.segodnya.ua/" data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">Власть</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://vlada.segodnya.ua/vlada/sobytiya.html" data-category-slug="sobytiya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/sobytiya.html&#039;])">События</a>
<a href="https://vlada.segodnya.ua/vlada/mneniya.html" data-category-slug="mneniya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/mneniya.html&#039;])">Мнения</a>
<a href="https://vlada.segodnya.ua/vlada/podrobnosti.html" data-category-slug="podrobnosti" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/podrobnosti.html&#039;])">Подробности</a>
<a href="https://vlada.segodnya.ua/vlada/lidery.html" data-category-slug="lidery" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/lidery.html&#039;])">Лидеры</a>
<a href="https://vlada.segodnya.ua/vlada/kuluary.html" data-category-slug="kuluary" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/kuluary.html&#039;])">Кулуары</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://ukraine.segodnya.ua/" data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">Украина</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://kiev.segodnya.ua/" data-category-slug="kiev" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua/&#039;])">Киев</a>
<a href="https://www.segodnya.ua/regions/kharkov.html" data-category-slug="kharkov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/kharkov.html&#039;])">Харьков</a>
<a href="https://www.segodnya.ua/regions/odessa.html" data-category-slug="odessa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/odessa.html&#039;])">Одесса</a>
<a href="https://www.segodnya.ua/regions/lvov.html" data-category-slug="lvov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/lvov.html&#039;])">Запад</a>
<a href="https://www.segodnya.ua/regions/zaporozhye.html" data-category-slug="zaporozhye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/zaporozhye.html&#039;])">Запорожье</a>
<a href="https://www.segodnya.ua/regions/dnepr.html" data-category-slug="dnepr" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/dnepr.html&#039;])">Днепр</a>
<a href="https://www.segodnya.ua/regions/krym.html" data-category-slug="krym" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/krym.html&#039;])">Крым</a>
<a href="https://www.segodnya.ua/regions/others.html" data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/others.html&#039;])">Другие регионы</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://economics.segodnya.ua/" data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">Деньги</a>
<span class="open"></span>
</div>
 <div class="footer__menu_box">
<a href="https://economics.segodnya.ua/economics/business.html" data-category-slug="business" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/business.html&#039;])">Бизнес</a>
<a href="https://economics.segodnya.ua/economics/finance.html" data-category-slug="finance" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/finance.html&#039;])">Финансы</a>
<a href="https://economics.segodnya.ua/economics/realty.html" data-category-slug="realty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/realty.html&#039;])">Недвижимость</a>
<a href="https://economics.segodnya.ua/economics/avto.html" data-category-slug="avto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/avto.html&#039;])">Авто</a>
<a href="https://economics.segodnya.ua/economics/transport.html" data-category-slug="transport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/transport.html&#039;])">Транспорт</a>
<a href="https://economics.segodnya.ua/economics/gkh.html" data-category-slug="gkh" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/gkh.html&#039;])">ЖКХ</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://lifestyle.segodnya.ua/" data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">LIFE</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html" data-category-slug="wellness" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/wellness.html&#039;])">Здорово</a>
<a href="https://lifestyle.segodnya.ua/lifestyle/style.html" data-category-slug="style" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/style.html&#039;])">Красиво</a>
<a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html" data-category-slug="psychology" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/psychology.html&#039;])">Психо</a>
<a href="https://lifestyle.segodnya.ua/lifestyle/fun.html" data-category-slug="fun" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/fun.html&#039;])">Фаново</a>
<a href="https://lifestyle.segodnya.ua/lifestyle/partner.html" data-category-slug="partner" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/partner.html&#039;])">Partner</a>
<a href="https://lifestyle.segodnya.ua/lifestyle/nostress.html" data-category-slug="nostress" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/nostress.html&#039;])">No Stress</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://sport.segodnya.ua/" data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">Спорт</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://sport.segodnya.ua/sport/olympics.html" data-category-slug="olympics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/olympics.html&#039;])">Олимпиада</a>
<a href="https://sport.segodnya.ua/sport/football.html" data-category-slug="football" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/football.html&#039;])">Футбол</a>
<a href="https://sport.segodnya.ua/sport/boxing.html" data-category-slug="boxing" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/boxing.html&#039;])">Бокс</a>
<a href="https://sport.segodnya.ua/sport/mma.html" data-category-slug="mma" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/mma.html&#039;])">MMA</a>
<a href="https://sport.segodnya.ua/sport/tennis.html" data-category-slug="tennis" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/tennis.html&#039;])">Теннис</a>
<a href="https://sport.segodnya.ua/sport/hockey.html" data-category-slug="hockey" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/hockey.html&#039;])">Хоккей</a>
<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html" data-category-slug="chempionat_ukrainy" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/chempionat_ukrainy.html&#039;])">Премьер-лига</a>
<a href="https://sport.segodnya.ua/sport/liga_chempionov.html" data-category-slug="liga_chempionov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/liga_chempionov.html&#039;])">Лига чемпионов</a>
<a href="https://sport.segodnya.ua/sport/basketball.html" data-category-slug="basketball" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/basketball.html&#039;])">Баскетбол</a>
<a href="https://sport.segodnya.ua/sport/others.html" data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/others.html&#039;])">Другие</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://world.segodnya.ua/" data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">Мир</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://world.segodnya.ua/world/russia.html" data-category-slug="russia" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/russia.html&#039;])">Россия</a>
<a href="https://world.segodnya.ua/world/usa.html" data-category-slug="usa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/usa.html&#039;])">США</a>
<a href="https://world.segodnya.ua/world/europe.html" data-category-slug="europe" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/europe.html&#039;])">Евросоюз</a>
<a href="https://world.segodnya.ua/world/wnews.html" data-category-slug="wnews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/wnews.html&#039;])">Другие страны</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://game.segodnya.ua/" data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">Игра</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://game.segodnya.ua/game/poker.html" data-category-slug="poker" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/poker.html&#039;])">Покер</a>
<a href="https://game.segodnya.ua/game/casino.html" data-category-slug="casino" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/casino.html&#039;])">Казино</a>
<a href="https://game.segodnya.ua/game/bookmakers.html" data-category-slug="bookmakers" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/bookmakers.html&#039;])">Букмекер</a>
<a href="https://game.segodnya.ua/game/cybersport.html" data-category-slug="cybersport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/cybersport.html&#039;])">Киберспорт</a>
<a href="https://game.segodnya.ua/game/kripto.html" data-category-slug="kripto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/kripto.html&#039;])">Крипто</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://stars.segodnya.ua/" data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">Звезды</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://stars.segodnya.ua/stars/ukrainian.html" data-category-slug="ukrainian" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/ukrainian.html&#039;])">Украинские</a>
<a href="https://stars.segodnya.ua/stars/zarubezhnye.html" data-category-slug="zarubezhnye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/zarubezhnye.html&#039;])">Зарубежные</a>
<a href="https://stars.segodnya.ua/stars/tv-show.html" data-category-slug="tv-show" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/tv-show.html&#039;])">Шоу</a>
<a href="https://stars.segodnya.ua/stars/kinolenta.html" data-category-slug="kinolenta" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/kinolenta.html&#039;])">Кинолента</a>
<a href="https://stars.segodnya.ua/stars/royals.html" data-category-slug="royals" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/royals.html&#039;])">Монархи</a>
<a href="https://stars.segodnya.ua/stars/nekrolog.html" data-category-slug="nekrolog" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/nekrolog.html&#039;])">Некрологи</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://tech.segodnya.ua/" data-category-slug="tech" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://tech.segodnya.ua/&#039;])">Техно</a>
<span class="open"></span>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://lifehack.segodnya.ua/" data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">Лайфхакер</a>
<span class="open"></span>
</div>
<div class="footer__menu_box">
<a href="https://lifehack.segodnya.ua/lifehack/meal.html" data-category-slug="meal" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/meal.html&#039;])">Кулинария</a>
<a href="https://lifehack.segodnya.ua/lifehack/house.html" data-category-slug="house" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/house.html&#039;])">Дом</a>
<a href="https://lifehack.segodnya.ua/lifehack/beauty.html" data-category-slug="beauty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/beauty.html&#039;])">Красота</a>
<a href="https://lifehack.segodnya.ua/lifehack/clothes.html" data-category-slug="clothes" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/clothes.html&#039;])">Одежда</a>
<a href="https://lifehack.segodnya.ua/lifehack/plants.html" data-category-slug="plants" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/plants.html&#039;])">Растения</a>
<a href="https://lifehack.segodnya.ua/lifehack/holidays.html" data-category-slug="holidays" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/holidays.html&#039;])">Праздники</a>
<a href="https://lifehack.segodnya.ua/lifehack/travel.html" data-category-slug="travel" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/travel.html&#039;])">Путешествия</a>
</div>
</div>
<div class="footer__menu_item">
<div class="footer__menu_subtitle">
<a href="https://food.segodnya.ua" data-category-slug="food" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://food.segodnya.ua&#039;])">Еда</a>
<span class="open"></span>
</div>
</div>
</div>
<div class="footer__container">
<p class="footer__container_title">
Мы в социальных сетях:
</p>
<div class="footer__social">
<div class="footer__social_container">
<div class="footer__social_title">
<svg width="26" height="26" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path d="M5.5,3h15C21.9,3,23,4.1,23,5.5v15c0,1.4-1.1,2.5-2.5,2.5h-3.8v-6.9h1.9l1.2-3.1h-3.1v-2.5 c0-0.6,0.5-0.6,1.1-0.6c0.1,0,0.1,0,0.2,0h1.2V6.7h-2.5c-2.1,0-3.8,1.7-3.8,3.8V13h-2.5v3.1H13V23H5.5C4.1,23,3,21.9,3,20.5v-15 C3,4.1,4.1,3,5.5,3z" fill="white" /><path d="M18.6,16.1l1.2-3.1h-3.1v-2.5c0-0.6,0.5-0.6,1.1-0.6c0.1,0,0.1,0,0.2,0h1.2V6.8h-2.5c-2.1,0-3.8,1.7-3.8,3.8V13 h-2.5v3.1H13V23h3.8v-6.9H18.6z" fill="#0A1133" /></svg>
<span class="open"></span>
</div>
<div class="footer__social_box">
<a href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])">Facebook Сегодня (RU)</a>
<a href="https://www.facebook.com/onlinesegodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Facebook Сегодня (UA)</a>
<a href="https://www.facebook.com/Segodnya.ua" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Facebook Life</a>
</div>
</div>
<div class="footer__social_container">
<div class="footer__social_title">
<svg width="26" height="26" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white" /><path d="M3.8,12.8l11.2-4.4c1.1-0.5,4.9-2,4.9-2s1.7-0.7,1.6,0.9c-0.1,0.7-0.5,2.9-0.8,5.4l-1.2,7.3c0,0-0.1,1-0.9,1.2 s-2.2-0.7-2.4-0.8c-0.2-0.1-3.6-2.3-4.9-3.3c-0.4-0.3-0.8-0.8,0.1-1.5c1.7-1.5,3.8-3.5,5.1-4.6c0.6-0.6,1.1-1.9-1.2-0.3l-6.8,4.4 c0,0-0.8,0.5-2.3,0c-1.4-0.4-3.1-0.9-3.1-0.9S1.8,13.6,3.8,12.8z" fill="#0A1133" /></svg>
<span class="open"></span>
</div>
<div class="footer__social_box">
<a href="https://t.me/sport_segodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Telegram Спорт</a>
<a href="https://t.me/segodnya_lifestyle" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Telegram Life</a>
<a href="https://t.me/Segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'telegram'])">Telegram</a>
</div>
</div>
<div class="footer__social_container">
<div class="footer__social_title">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 13C0 5.8203 5.8203 0 13 0C20.1797 0 26 5.8203 26 13C26 20.1797 20.1797 26 13 26C5.8203 26 0 20.1797 0 13Z" fill="white" /><path fill-rule="evenodd" clip-rule="evenodd" d="M13.0004 6.06641C11.1174 6.06641 10.8811 6.07464 10.1415 6.1083C9.4034 6.1421 8.89957 6.25895 8.45872 6.43041C8.0027 6.6075 7.61588 6.84439 7.2305 7.22992C6.84483 7.6153 6.60793 8.00213 6.43027 8.458C6.25837 8.89899 6.14137 9.40296 6.10815 10.1408C6.07507 10.8804 6.06641 11.1168 6.06641 12.9998C6.06641 14.8828 6.07478 15.1184 6.1083 15.858C6.14224 16.5961 6.2591 17.0999 6.43041 17.5408C6.60765 17.9968 6.84454 18.3836 7.23006 18.769C7.6153 19.1547 8.00213 19.3921 8.45785 19.5692C8.89899 19.7407 9.40296 19.8575 10.1409 19.8913C10.8805 19.925 11.1167 19.9332 12.9995 19.9332C14.8827 19.9332 15.1183 19.925 15.8578 19.8913C16.5959 19.8575 17.1003 19.7407 17.5415 19.5692C17.9974 19.3921 18.3836 19.1547 18.7688 18.769C19.1545 18.3836 19.3914 17.9968 19.5691 17.5409C19.7395 17.0999 19.8565 16.5959 19.8912 15.8581C19.9244 15.1185 19.9331 14.8828 19.9331 12.9998C19.9331 11.1168 19.9244 10.8805 19.8912 10.1409C19.8565 9.40282 19.7395 8.89899 19.5691 8.45814C19.3914 8.00213 19.1545 7.6153 18.7688 7.22992C18.3832 6.84425 17.9975 6.60736 17.541 6.43041C17.099 6.25895 16.5949 6.1421 15.8568 6.1083C15.1172 6.07464 14.8818 6.06641 12.9982 6.06641H13.0004ZM12.3784 7.31586C12.563 7.31557 12.769 7.31586 13.0004 7.31586C14.8516 7.31586 15.071 7.32251 15.8021 7.35573C16.4781 7.38664 16.845 7.4996 17.0894 7.5945C17.4129 7.72017 17.6436 7.87039 17.8861 8.11306C18.1288 8.35573 18.279 8.58684 18.405 8.9104C18.4999 9.15452 18.613 9.52141 18.6437 10.1974C18.677 10.9283 18.6842 11.1479 18.6842 12.9982C18.6842 14.8486 18.677 15.0681 18.6437 15.799C18.6128 16.475 18.4999 16.8419 18.405 17.086C18.2793 17.4096 18.1288 17.64 17.8861 17.8825C17.6435 18.1252 17.4131 18.2754 17.0894 18.4011C16.8453 18.4964 16.4781 18.6091 15.8021 18.64C15.0712 18.6732 14.8516 18.6804 13.0004 18.6804C11.149 18.6804 10.9296 18.6732 10.1987 18.64C9.52271 18.6088 9.15582 18.4958 8.91127 18.4009C8.58771 18.2753 8.3566 18.125 8.11393 17.8824C7.87126 17.6397 7.72103 17.4092 7.59508 17.0855C7.50018 16.8414 7.38708 16.4745 7.35631 15.7985C7.32309 15.0676 7.31644 14.848 7.31644 12.9965C7.31644 11.145 7.32309 10.9266 7.35631 10.1957C7.38722 9.51968 7.50018 9.15278 7.59508 8.90838C7.72075 8.58482 7.87126 8.35371 8.11393 8.11104C8.3566 7.86837 8.58771 7.71815 8.91127 7.59219C9.15567 7.49685 9.52271 7.38419 10.1987 7.35313C10.8383 7.32424 11.0862 7.31557 12.3784 7.31413V7.31586ZM16.7014 8.4671C16.242 8.4671 15.8694 8.83934 15.8694 9.29882C15.8694 9.75816 16.242 10.1308 16.7014 10.1308C17.1607 10.1308 17.5334 9.75816 17.5334 9.29882C17.5334 8.83948 17.1607 8.4671 16.7014 8.4671ZM13.0004 9.43922C11.034 9.43922 9.4398 11.0335 9.4398 12.9998C9.4398 14.9662 11.034 16.5597 13.0004 16.5597C14.9667 16.5597 16.5604 14.9662 16.5604 12.9998C16.5604 11.0335 14.9667 9.43922 13.0004 9.43922ZM13.0004 10.6887C14.2767 10.6887 15.3115 11.7233 15.3115 12.9998C15.3115 14.2761 14.2767 15.3109 13.0004 15.3109C11.7239 15.3109 10.6893 14.2761 10.6893 12.9998C10.6893 11.7233 11.7239 10.6887 13.0004 10.6887Z" fill="#0A1133" /></svg>
<span class="open"></span>
</div>
<div class="footer__social_box">
<a href="https://www.instagram.com/life_segodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Instagram Life</a>
<a href="https://www.instagram.com/segodnya_news/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'instagram'])">Instagram</a>
</div>
</div>
<div class="footer__social_container">
<div class="footer__social_title">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white" /><path d="M19.3,7.6c0.7,0.2,1.2,0.7,1.4,1.5C21,10.3,21,13,21,13s0,2.7-0.4,3.9c-0.2,0.7-0.7,1.2-1.4,1.5C18,18.7,13,18.7,13,18.7 s-5,0-6.3-0.4c-0.7-0.2-1.2-0.7-1.4-1.5C5,15.7,5,13,5,13s0-2.7,0.4-3.9c0.2-0.7,0.7-1.2,1.4-1.5C8,7.3,13,7.3,13,7.3 S18,7.3,19.3,7.6z M11.5,10.7v5l4-2.5L11.5,10.7z" fill="#0A1133" /></svg>
<span class="open"></span>
</div>
<div class="footer__social_box">
<a href="https://www.youtube.com/channel/UCgT95FdrhyfRUrfp62LT-pw" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Youtube Спорт</a>
<a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Youtube Life</a>
<a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])">Youtube</a>
 </div>
</div>
<div class="footer__social_container">
<div class="footer__social_title">
<svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white"></path><path d="M23,8.4c-0.7,0.3-1.4,0.5-2.1,0.6c0.8-0.5,1.3-1.2,1.6-2c-0.7,0.4-1.5,0.7-2.3,0.9c-0.7-0.7-1.6-1.2-2.7-1.2 c-2,0-3.7,1.7-3.7,3.7c0,0.3,0,0.6,0.1,0.8c-3.1-0.2-5.8-1.6-7.6-3.9C5.9,7.9,5.8,8.5,5.8,9.2c0,1.3,0.7,2.4,1.6,3.1 c-0.6,0-1.2-0.2-1.7-0.5v0c0,1.8,1.3,3.3,3,3.6c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1c0.5,1.5,1.8,2.5,3.4,2.6 c-1.3,1-2.9,1.6-4.6,1.6c-0.3,0-0.6,0-0.9-0.1c1.6,1,3.6,1.7,5.7,1.7c6.8,0,10.5-5.6,10.5-10.5l0-0.5C21.9,9.8,22.5,9.2,23,8.4z" fill="#0A1133" /></svg>
<span class="open"></span>
</div>
<div class="footer__social_box">
<a href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])">Twitter Life</a>
<a href="https://twitter.com/segodnya_online" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])">Twitter Сегодня</a>
</div>
</div>
</div>
<div class="footer__nav">
<div class="footer__nav_container">
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/longreads.html'])" href="https://www.segodnya.ua/longreads.html">
Спецпроекты
</a>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://world.segodnya.ua/newsitemap.html'])" href="https://world.segodnya.ua/newsitemap.html">
Архив сайта
</a>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/tags.html'])" href="https://www.segodnya.ua/tags.html">
Теги
</a>
</div>
<div class="footer__nav_container">
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ru/brand-history.html'])" href="https://www.segodnya.ua/ru/brand-history.html">
О нас
</a>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts.html'])" href="https://www.segodnya.ua/contacts.html">
Контакты
</a>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts/management.html'])" href="https://www.segodnya.ua/contacts/management.html">
Менеджмент и редакция сайта
</a>
 <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit.pdf">
Реклама на сайте
</a>
</div>
<div class="footer__nav_container">
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
Правила цитирования
</a>
<a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
Конфиденциальность<br> и защита персональных данных
</a>
</div>
</div>
</div>
<div class="footer__block">
<a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.912 12.1614C18.912 11.5694 18.864 11.1375 18.76 10.6895H12V13.3614H15.968C15.888 14.0254 15.456 15.0254 14.496 15.6974L16.768 17.4574C18.128 16.2014 18.912 14.3534 18.912 12.1614Z" fill="#4285F4" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9993 7.58476C13.3513 7.58476 14.2633 8.16876 14.7833 8.65675L16.8153 6.67277C15.5673 5.51278 13.9433 4.80078 11.9993 4.80078C9.18336 4.80078 6.75137 6.41677 5.56738 8.76875L7.89537 10.5767C8.47936 8.84075 10.0954 7.58476 11.9993 7.58476Z" fill="#EA4335" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.90378 13.4255C7.75178 12.9775 7.66379 12.4975 7.66379 12.0015C7.66379 11.5055 7.75178 11.0255 7.89578 10.5775L5.5678 8.76953C5.0798 9.74553 4.7998 10.8415 4.7998 12.0015C4.7998 13.1615 5.0798 14.2575 5.5678 15.2335L7.90378 13.4255Z" fill="#FBBC05" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.0001 19.2017C13.9441 19.2017 15.5761 18.5617 16.7681 17.4578L14.4961 15.6978C13.8881 16.1218 13.0721 16.4178 12.0001 16.4178C10.0961 16.4178 8.48015 15.1618 7.90415 13.4258L5.57617 15.2338C6.76016 17.5858 9.18415 19.2017 12.0001 19.2017Z" fill="#34A853" />
</svg>
Подписаться на Google News
</a>
<a href="https://www.segodnya.ua/xml/rss" target="_blank" rel="nofollow">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 12C0.5 5.64873 5.64873 0.5 12 0.5C18.3513 0.5 23.5 5.64873 23.5 12C23.5 18.3513 18.3513 23.5 12 23.5C5.64873 23.5 0.5 18.3513 0.5 12Z" stroke="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.4002 16.7996H16.267C16.267 11.8 12.1999 7.73281 7.20031 7.73281V5.59961C13.3758 5.59961 18.4002 10.624 18.4002 16.7996ZM7.20031 15.1996C7.20031 14.316 7.9167 13.5996 8.8003 13.5996C9.68389 13.5996 10.4003 14.316 10.4003 15.1996C10.4003 16.0832 9.68389 16.7996 8.8003 16.7996C7.9167 16.7996 7.20031 16.0832 7.20031 15.1996ZM12.5337 16.7996H14.6669C14.6669 12.6824 11.3174 9.33281 7.2002 9.33281V11.4664C10.141 11.4664 12.5337 13.8588 12.5337 16.7996Z" fill="white" />
</svg>
RSS лента
</a>
</div>
<div class="footer_counters">
</div>
<div class="footer__block2">
<p>© segodnya.ua, 2022</p>
<a href="https://ua.depositphotos.com/" target="_blank" rel="nofollow noopener">
Стоковые фотографии
<svg width="88" height="14" viewBox="0 0 88 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.18697 0.0201416C5.89855 0.0784006 4.63608 0.517998 3.58114 1.2789C3.38918 1.41838 3.03811 1.70791 2.91013 1.83502C2.84441 1.89858 2.78561 1.95331 2.77697 1.95684C2.76313 1.96213 2.48297 2.26579 2.31002 2.46529C2.03332 2.7813 1.63901 3.38685 1.41419 3.84057C1.05447 4.56793 0.85213 5.24234 0.724153 6.14448C0.679189 6.46403 0.679189 7.51976 0.724153 7.83931C0.795059 8.33363 0.857318 8.63553 0.96973 9.01333C1.43494 10.5775 2.41725 11.921 3.75408 12.8249C4.65511 13.434 5.60628 13.7942 6.68544 13.9372C7.24749 14.0113 7.95137 14.0043 8.51861 13.9195C9.86755 13.72 11.1594 13.0986 12.1175 12.1894L12.2317 12.0817L12.6104 12.0711C13.1016 12.0552 13.2814 12.0146 13.5564 11.8575C13.942 11.6386 14.2274 11.2625 14.3398 10.8264C14.3952 10.6093 14.4003 10.3321 14.3934 7.53035C14.3882 4.96869 14.3848 4.73036 14.3588 4.61737C14.2395 4.12304 13.9611 3.74524 13.5322 3.49984C13.4526 3.45217 13.4215 3.42039 13.335 3.28092C12.6519 2.18105 11.699 1.30186 10.5853 0.742209C9.98342 0.440318 9.47671 0.265538 8.82991 0.134895C8.44425 0.0572157 8.24191 0.037796 7.62797 0.0113144C7.55187 0.00954819 7.35299 0.0130796 7.18697 0.0201416ZM9.83642 2.59063L10.0958 2.72481L10.3656 3.27916L10.6371 3.83174H11.6938C12.8577 3.83174 12.9373 3.83704 13.1828 3.93767C13.5426 4.0842 13.7553 4.36667 13.8348 4.80274C13.859 4.93162 13.8625 5.28471 13.8625 7.81636C13.8625 10.3445 13.859 10.6993 13.8348 10.8194C13.7484 11.2554 13.5097 11.4514 12.9891 11.5132C12.8854 11.5256 11.4534 11.5291 8.64832 11.5256C3.97718 11.5185 4.34727 11.5291 4.08267 11.3967C3.87687 11.2943 3.77657 11.1742 3.69701 10.9394L3.65032 10.7964L3.64513 7.9011C3.64167 5.82846 3.64513 4.96516 3.65897 4.86453C3.73506 4.31548 4.04635 3.97298 4.57037 3.86705C4.73293 3.83351 4.81248 3.83174 5.66854 3.83174H6.59032L6.86011 3.27916L7.13162 2.72834L7.38758 2.5924L7.64526 2.45469H8.612H9.57701L9.83642 2.59063Z" fill="white" /><path d="M8.37991 4.68062C7.16586 4.76006 6.07114 5.62513 5.68375 6.80975C5.59382 7.08339 5.5454 7.33055 5.5281 7.60243C5.47103 8.53459 5.78406 9.38553 6.42567 10.044C6.95487 10.5878 7.65182 10.9144 8.39028 10.9621C9.30341 11.0203 10.1508 10.6955 10.7838 10.044C11.4254 9.38553 11.7384 8.53459 11.6814 7.60243C11.6053 6.39663 10.827 5.32147 9.7081 4.88011C9.29995 4.71769 8.84512 4.6506 8.37991 4.68062ZM8.99904 5.23497C9.94502 5.3815 10.7233 6.04707 11.0311 6.97393C11.2473 7.62009 11.2023 8.35628 10.9118 8.96183C10.7786 9.24077 10.6402 9.43673 10.4137 9.66801C10.0401 10.0476 9.63546 10.2753 9.14085 10.3812C8.91429 10.4307 8.49751 10.4483 8.26922 10.4166C7.15548 10.2665 6.27867 9.41202 6.07979 8.28213C6.03309 8.00672 6.03309 7.63598 6.07979 7.36057C6.27348 6.25893 7.11916 5.40975 8.19832 5.23497C8.39201 5.20319 8.79669 5.20319 8.99904 5.23497Z" fill="white" /><path d="M8.42826 5.77699C7.80394 5.82289 7.18827 6.21835 6.86833 6.77976C6.77494 6.94571 6.77494 6.94571 6.7196 7.09931C6.52418 7.63954 6.56395 8.27863 6.82336 8.76942C6.93751 8.98657 7.0136 9.0925 7.16925 9.25315C7.34219 9.43147 7.45806 9.5215 7.63965 9.62213C7.96823 9.80221 8.23975 9.87283 8.60984 9.87106C8.95054 9.87106 9.25491 9.79338 9.5541 9.6292C9.74953 9.52327 9.86194 9.43676 10.0401 9.25315C10.4153 8.86652 10.6125 8.37396 10.6125 7.82138C10.6125 7.17875 10.3358 6.60145 9.84118 6.20599C9.43477 5.88292 8.95746 5.73815 8.42826 5.77699ZM7.48054 6.68266C7.48054 6.68619 7.4546 6.7321 7.42174 6.78329C7.23496 7.08519 7.15022 7.36766 7.15022 7.6978C7.15022 8.16211 7.32143 8.5664 7.65867 8.89124C8.1896 9.40322 8.97302 9.47207 9.62501 9.06249L9.70283 9.01305L9.66478 9.06778C9.62847 9.12075 9.50568 9.23197 9.38116 9.32554C9.28086 9.40145 9.09062 9.49326 8.9246 9.54445C8.77933 9.59036 8.7482 9.59389 8.4663 9.59389C8.18614 9.59389 8.15155 9.59036 8.01147 9.54622C7.48227 9.38027 7.07586 8.96539 6.91675 8.43046C6.87352 8.28569 6.87006 8.24508 6.86833 7.97144C6.8666 7.70839 6.87179 7.65366 6.90638 7.53184C6.95653 7.35353 7.04127 7.16816 7.13639 7.02516C7.24534 6.86097 7.48054 6.62617 7.48054 6.68266Z" fill="white" /><path d="M12.1929 5.22425C12.1133 5.24544 12.0701 5.27898 12.0251 5.35666C11.9905 5.42022 11.9854 5.452 11.9854 5.62324C11.9854 5.79449 11.9905 5.82627 12.0251 5.88983C12.0995 6.02047 12.1289 6.0293 12.5128 6.0293C12.8898 6.0293 12.9158 6.02224 12.9971 5.90042C13.0368 5.84216 13.0403 5.82274 13.0403 5.62324C13.0403 5.42375 13.0368 5.40433 12.9971 5.34607C12.9175 5.22778 12.8864 5.21719 12.5474 5.21366C12.3814 5.21189 12.2223 5.21719 12.1929 5.22425Z" fill="white" /><path d="M21.3472 2.90737L21.342 4.82641L21.2555 4.74873C20.8526 4.38858 20.2663 4.19967 19.5538 4.20144C18.9433 4.2032 18.4418 4.33914 17.9264 4.64104C17.4716 4.90762 17.1084 5.26424 16.804 5.73914C16.2126 6.66424 16.0639 7.80295 16.408 8.78454C16.574 9.26121 16.8352 9.68315 17.207 10.0786C17.9057 10.8236 18.7773 11.1661 19.8115 11.1043C20.2508 11.0761 20.6433 10.9755 21.0152 10.7901C21.3956 10.6012 21.6429 10.4193 21.9957 10.0663C22.4194 9.64608 22.6996 9.16411 22.8985 8.51972L22.9365 8.39614L22.9486 8.45793C22.9936 8.67332 23.0974 8.95402 23.2288 9.22237C23.6612 10.0998 24.4532 10.7548 25.4061 11.0249C26.008 11.1961 26.7049 11.1891 27.2998 11.0055C27.6786 10.889 28.002 10.7301 28.4707 10.4264L28.5779 10.3576L28.5831 9.45541C28.5865 8.96108 28.5883 8.55327 28.5883 8.5515C28.5865 8.54973 28.5191 8.5974 28.4343 8.65919C27.9916 8.98227 27.5247 9.23649 27.1978 9.33359C26.8121 9.44835 26.2466 9.49778 26.0201 9.43952C25.8852 9.40421 25.6742 9.323 25.6742 9.30535C25.6742 9.29828 26.4732 8.48088 27.4486 7.4887L29.2229 5.68441L29.1728 5.62792C28.7923 5.21127 28.6298 5.06651 28.277 4.82817C27.7893 4.4998 27.3759 4.32325 26.8675 4.22615C26.7378 4.20144 26.615 4.19438 26.2795 4.19438C25.8886 4.19614 25.8402 4.19967 25.6396 4.24381C24.455 4.50156 23.5245 5.31544 23.087 6.48063L23.0299 6.63069L23.0282 3.80951V0.99009H22.1894H21.3507L21.3472 2.90737ZM26.57 5.87332C26.7551 5.91039 26.954 5.97042 26.954 5.98807C26.954 6.01102 24.742 8.29904 24.7213 8.29904C24.6988 8.29904 24.5968 8.05717 24.5639 7.91947C24.5328 7.79942 24.5293 7.74293 24.538 7.54873C24.5501 7.27685 24.5864 7.12502 24.6988 6.89375C24.9651 6.34116 25.4459 5.95629 25.982 5.86272C26.1256 5.83801 26.4299 5.8433 26.57 5.87332ZM20.0623 5.93158C20.3684 6.01102 20.5707 6.12754 20.8094 6.36411C21.0601 6.60951 21.1916 6.81253 21.2867 7.09854C21.3472 7.27861 21.368 7.42161 21.368 7.66525C21.368 8.18252 21.2019 8.57798 20.8301 8.94519C20.5897 9.18176 20.3372 9.33183 20.0363 9.41304C19.9101 9.44835 19.8478 9.45364 19.5867 9.45541C19.2477 9.45541 19.1336 9.43246 18.8845 9.31417C18.6182 9.18883 18.3259 8.93284 18.153 8.67155C18.0561 8.52678 17.9385 8.27256 17.8918 8.10484C17.8382 7.91594 17.8261 7.53637 17.8659 7.31922C17.9921 6.63246 18.5335 6.06399 19.2027 5.91392C19.4068 5.86802 19.8565 5.87685 20.0623 5.93158Z" fill="white" /><path d="M59.9678 5.97745V10.9648H60.8152H61.6626V8.91163C61.6626 6.95375 61.6643 6.85312 61.6972 6.69422C61.7145 6.60419 61.756 6.47178 61.7888 6.40293C61.9203 6.11869 62.2696 5.83445 62.5602 5.77266C62.7971 5.72323 63.0548 5.79561 63.1879 5.94921C63.3297 6.11516 63.3176 6.08161 64.4746 9.60015L64.9225 10.9648H65.8011C66.2836 10.9648 66.6779 10.9595 66.6779 10.9543C66.6779 10.949 66.3199 9.88969 65.8841 8.60267C65.4465 7.3139 65.0453 6.13105 64.9934 5.97216C64.8862 5.65438 64.7271 5.26421 64.651 5.13357C64.6251 5.08767 64.6026 5.0453 64.6026 5.04177C64.6026 5.03647 64.5559 4.96409 64.5006 4.87934C64.2273 4.46623 63.8105 4.18199 63.3557 4.09725C63.2346 4.0743 62.9233 4.07077 62.7936 4.08842C62.5844 4.11844 62.318 4.21907 62.1451 4.33206C62.0534 4.39208 61.8822 4.52802 61.7197 4.67102L61.6453 4.73634V2.8632V0.990063H60.8065H59.9678V5.97745Z" fill="white" /><path d="M47.5769 1.60965C47.2154 1.65025 46.873 1.88682 46.7329 2.19048C46.6516 2.36526 46.6309 2.46236 46.6309 2.65833C46.6292 2.93374 46.707 3.15265 46.8834 3.3751C47.103 3.65404 47.3624 3.77938 47.7135 3.78115C47.921 3.78292 48.0196 3.76173 48.1804 3.68229C48.4018 3.57459 48.5574 3.41747 48.6716 3.18796C48.7494 3.03083 48.7788 2.8949 48.7788 2.69187C48.7805 2.36526 48.6923 2.13928 48.4813 1.9239C48.2427 1.6785 47.9314 1.56904 47.5769 1.60965Z" fill="white" /><path d="M50.2812 2.84164L49.4545 3.06408V3.70317V4.34403H49.2297H49.0049V5.16496V5.9859H49.2366H49.4701L49.477 7.64895C49.4839 9.47795 49.4839 9.47619 49.5912 9.81868C49.6206 9.91049 49.6776 10.0464 49.7209 10.1206C50.0546 10.7173 50.6046 11.0368 51.3828 11.0863C51.7425 11.1092 52.0262 11.081 52.4862 10.9786L52.6539 10.9415V10.1471V9.35261L52.5986 9.3632C51.9656 9.47442 51.8048 9.49914 51.6768 9.49914C51.4918 9.49914 51.3742 9.45677 51.2514 9.34378C51.0854 9.19195 51.0975 9.33848 51.0975 7.53419V5.95059H51.8843H52.6712V5.13848V4.32638H51.9189H51.1666V3.47014C51.1666 2.66509 51.1649 2.61389 51.1372 2.61566C51.1199 2.61742 50.7343 2.71805 50.2812 2.84164Z" fill="white" /><path d="M74.0592 2.84164L73.2326 3.06408V3.70317V4.34403H72.9991H72.7656V5.16496V5.9859H72.9974H73.2308L73.2378 7.64895C73.2447 9.47795 73.2447 9.47619 73.3519 9.81868C73.3813 9.91049 73.4384 10.0464 73.4816 10.1206C73.8154 10.7173 74.3653 11.0368 75.1436 11.0863C75.5033 11.1092 75.7869 11.081 76.247 10.9786L76.4147 10.9415V10.1471V9.35261L76.3594 9.3632C75.7264 9.47442 75.5656 9.49914 75.4376 9.49914C75.2525 9.49914 75.1349 9.45677 75.0121 9.34378C74.8461 9.19195 74.8582 9.33848 74.8582 7.53419V5.95059H75.6538H76.4493V5.13848V4.32638H75.697H74.9447V3.47013C74.9447 2.66509 74.943 2.61389 74.9153 2.61566C74.898 2.61742 74.5123 2.71805 74.0592 2.84164Z" fill="white" /><path d="M38.9202 4.16917C38.0399 4.22213 37.2807 4.57169 36.6564 5.21255C36.1877 5.69099 35.9162 6.16942 35.7657 6.78556L35.7104 7.01154L35.6792 6.86677C35.4596 5.82516 34.5862 4.7959 33.6074 4.42516C33.2217 4.28039 32.8741 4.2186 32.4349 4.2186C31.7275 4.2186 31.1551 4.39515 30.5584 4.79943C30.2575 5.00423 29.8892 5.36614 29.6972 5.65038C29.4084 6.07762 29.2562 6.43071 29.1593 6.89502C29.066 7.34874 29.0694 7.22163 29.0763 10.7561L29.0798 13.3301H29.9013H30.7227V11.953C30.7227 11.1957 30.7262 10.576 30.7314 10.576C30.7366 10.576 30.7867 10.6042 30.8403 10.6395C31.2589 10.9149 31.6635 11.0527 32.1547 11.088C33.1508 11.1603 34.0622 10.809 34.7799 10.0746C35.2521 9.59086 35.5167 9.12125 35.674 8.48216L35.7138 8.31974L35.7622 8.5263C35.8176 8.75404 35.9577 9.12302 36.0632 9.31898C36.3105 9.77094 36.6892 10.1982 37.0956 10.4806C37.5954 10.8284 38.0935 11.0297 38.6435 11.1056C38.8285 11.1321 39.3041 11.1321 39.4926 11.1056C40.0719 11.0279 40.634 10.7949 41.0819 10.4453C41.2635 10.3041 41.2912 10.2812 41.4434 10.1293C41.7201 9.85215 41.9518 9.5273 42.1265 9.17068C42.2977 8.81936 42.4015 8.48039 42.4568 8.09553C42.4897 7.86602 42.4949 7.41759 42.4655 7.20397C42.3427 6.27005 41.8602 5.43147 41.1217 4.86299C40.9176 4.70587 40.8 4.63172 40.5631 4.5099C40.0374 4.24155 39.5116 4.1321 38.9202 4.16917ZM39.5306 5.88519C39.8558 5.98052 40.0719 6.11469 40.3296 6.38128C40.551 6.60902 40.6617 6.78556 40.7481 7.04508C40.8191 7.25694 40.8398 7.39288 40.8398 7.63827C40.8398 8.13613 40.6842 8.52276 40.3383 8.88115C40.0374 9.19363 39.7676 9.34193 39.3612 9.41961C39.1588 9.45845 38.7628 9.44786 38.5829 9.39666C38.1039 9.26249 37.6698 8.9041 37.4553 8.46627C37.3308 8.21558 37.2772 7.96665 37.2772 7.64357C37.2772 7.09628 37.4605 6.65669 37.841 6.28771C38.0416 6.09174 38.2682 5.95933 38.5224 5.88872C38.7092 5.83752 38.7939 5.82869 39.0931 5.83575C39.3352 5.83928 39.4009 5.84811 39.5306 5.88519ZM32.696 5.88872C33.2892 5.99464 33.8218 6.40776 34.0605 6.94445C34.1695 7.19162 34.1902 7.30637 34.1885 7.66299C34.1885 7.96488 34.185 8.00019 34.1435 8.13966C34.0519 8.44155 33.9256 8.6693 33.7302 8.88821C33.393 9.26249 32.9398 9.46375 32.4262 9.46375C31.9299 9.46375 31.5356 9.30839 31.1914 8.97648C30.8801 8.67812 30.7106 8.35681 30.6536 7.96135C30.6224 7.75126 30.6397 7.37875 30.6864 7.19691C30.8144 6.70788 31.2122 6.21532 31.648 6.01053C31.7794 5.94874 31.923 5.90284 32.0509 5.87989C32.1893 5.85694 32.5438 5.86047 32.696 5.88872Z" fill="white" /><path d="M44.4205 4.16811C43.7409 4.2193 43.2272 4.52473 42.8381 5.11086C42.596 5.4763 42.4818 5.85764 42.4818 6.2937C42.4801 7.0299 42.8001 7.6072 43.4348 8.01855C43.5731 8.10682 43.7253 8.1792 43.9968 8.27983C44.4828 8.46167 44.6626 8.58173 44.7318 8.76886C44.8304 9.04074 44.7197 9.33028 44.4724 9.44326C44.3756 9.48917 44.1957 9.4927 44.0798 9.45209C43.8515 9.37265 43.5247 9.07429 43.2878 8.72649C43.2584 8.68412 43.2324 8.65234 43.2272 8.65234C43.2186 8.65411 43.0526 8.8589 42.4265 9.63393L42.2207 9.88639L42.3037 10.0064C42.4265 10.183 42.6288 10.4231 42.7205 10.499C43.3137 10.9951 43.8602 11.1911 44.5035 11.1381C44.7214 11.1204 44.8702 11.0887 45.0639 11.0163C45.6865 10.7832 46.2433 10.1565 46.4266 9.48034C46.5027 9.2014 46.5218 8.76886 46.4699 8.49522C46.335 7.77845 45.8179 7.21174 44.9999 6.88513C44.7941 6.80215 44.4586 6.62914 44.36 6.55323C44.2441 6.46672 44.1784 6.33431 44.1784 6.19484C44.1784 5.80821 44.5693 5.6705 45.0172 5.90001C45.1538 5.97063 45.3164 6.14188 45.4668 6.37138L45.5844 6.55146L45.6553 6.48437C45.6951 6.44553 45.7885 6.3555 45.8646 6.28311C45.9407 6.20896 46.0687 6.08715 46.1499 6.00947C46.4249 5.74818 46.6601 5.51867 46.6653 5.50808C46.6722 5.49043 46.4145 5.10379 46.29 4.9449C45.9407 4.50531 45.4011 4.21224 44.8702 4.17517C44.7889 4.16987 44.6955 4.16281 44.6626 4.15928C44.6298 4.15751 44.5208 4.16104 44.4205 4.16811Z" fill="white" /><path d="M69.3074 4.16927C68.4272 4.22224 67.668 4.5718 67.0436 5.21265C66.4729 5.79525 66.1703 6.42552 66.0735 7.23056C66.0458 7.4583 66.0492 7.9385 66.0804 8.16272C66.1824 8.89361 66.485 9.52211 66.997 10.0606C67.4449 10.5319 68.1072 10.9115 68.7281 11.051C69.195 11.1552 69.7744 11.1516 70.231 11.0439C70.646 10.9451 71.1251 10.7138 71.4692 10.4454C71.6508 10.3042 71.6785 10.2813 71.8307 10.1294C72.1074 9.85225 72.3391 9.52741 72.5138 9.17079C72.685 8.81946 72.7887 8.4805 72.8441 8.09563C72.8769 7.86612 72.8821 7.4177 72.8527 7.20408C72.7299 6.27016 72.2474 5.43157 71.509 4.86309C71.3049 4.70597 71.1873 4.63182 70.9504 4.51001C70.4246 4.24166 69.8989 4.1322 69.3074 4.16927ZM69.9127 5.87999C70.0995 5.93119 70.3105 6.03006 70.4558 6.13422C70.6218 6.25603 70.8916 6.55439 70.9936 6.72917C71.0887 6.89336 71.1821 7.15112 71.2081 7.32766C71.2357 7.49714 71.2306 7.81492 71.1994 7.98264C71.1354 8.3322 70.9902 8.60761 70.7256 8.88125C70.4246 9.19374 70.1549 9.34204 69.7484 9.41972C69.5461 9.45856 69.1501 9.44796 68.9702 9.39676C68.4912 9.26259 68.0571 8.9042 67.8426 8.46637C67.7181 8.21568 67.6645 7.96675 67.6645 7.64368C67.6645 7.09639 67.8478 6.65679 68.2283 6.28781C68.4289 6.09185 68.6555 5.95944 68.9097 5.88882C69.0965 5.83762 69.1812 5.82879 69.4804 5.83586C69.7069 5.83939 69.7951 5.84821 69.9127 5.87999Z" fill="white" /><path d="M79.3895 4.16927C78.5092 4.22224 77.75 4.5718 77.1257 5.21265C76.555 5.79525 76.2523 6.42552 76.1555 7.23056C76.1278 7.4583 76.1313 7.9385 76.1624 8.16272C76.2644 8.89361 76.5671 9.52211 77.079 10.0606C77.5269 10.5319 78.1893 10.9115 78.8101 11.051C79.2771 11.1552 79.8564 11.1516 80.313 11.0439C80.7281 10.9451 81.2071 10.7138 81.5513 10.4454C81.7329 10.3042 81.7605 10.2813 81.9127 10.1294C82.1894 9.85225 82.4212 9.52741 82.5958 9.17079C82.7671 8.81946 82.8708 8.4805 82.9262 8.09563C82.959 7.86612 82.9642 7.4177 82.9348 7.20408C82.812 6.27016 82.3295 5.43157 81.591 4.86309C81.387 4.70597 81.2694 4.63182 81.0324 4.51001C80.5067 4.24166 79.981 4.1322 79.3895 4.16927ZM80 5.88529C80.3251 5.98062 80.5413 6.1148 80.799 6.38138C81.0203 6.60912 81.131 6.78567 81.2175 7.04519C81.2884 7.25704 81.3092 7.39298 81.3092 7.63838C81.3092 8.13623 81.1535 8.52287 80.8076 8.88125C80.5067 9.19374 80.2369 9.34204 79.8305 9.41972C79.6282 9.45856 79.2321 9.44796 79.0523 9.39676C78.5801 9.26436 78.1391 8.90244 77.9281 8.4752C77.8002 8.21568 77.7465 7.97028 77.7465 7.64368C77.7465 7.09639 77.9299 6.65679 78.3103 6.28781C78.511 6.09185 78.7375 5.95944 78.9917 5.88882C79.1785 5.83762 79.2632 5.82879 79.5624 5.83586C79.8046 5.83939 79.8703 5.84821 80 5.88529Z" fill="white" /><path d="M84.8893 4.16811C84.2096 4.2193 83.696 4.52473 83.3069 5.11086C83.0647 5.4763 82.9506 5.85764 82.9506 6.2937C82.9489 7.0299 83.2688 7.6072 83.9035 8.01855C84.0419 8.10682 84.194 8.1792 84.4656 8.27983C84.9515 8.46167 85.1314 8.58173 85.2006 8.76886C85.2991 9.04074 85.1885 9.33028 84.9412 9.44326C84.8443 9.48917 84.6645 9.4927 84.5486 9.45209C84.3203 9.37265 83.9934 9.07429 83.7565 8.72649C83.7271 8.68412 83.7012 8.65234 83.696 8.65234C83.6873 8.65411 83.5213 8.8589 82.8953 9.63393L82.6895 9.88639L82.7725 10.0064C82.8953 10.183 83.0976 10.4231 83.1893 10.499C83.7824 10.9951 84.3289 11.1911 84.9723 11.1381C85.1902 11.1204 85.3389 11.0887 85.5326 11.0163C86.1552 10.7832 86.7121 10.1565 86.8954 9.48034C86.9715 9.2014 86.9905 8.76886 86.9386 8.49522C86.8037 7.77845 86.2866 7.21174 85.4686 6.88513C85.2628 6.80215 84.9273 6.62914 84.8287 6.55323C84.7129 6.46672 84.6472 6.33431 84.6472 6.19484C84.6472 5.80821 85.038 5.6705 85.4859 5.90001C85.6226 5.97063 85.7851 6.14188 85.9356 6.37138L86.0532 6.55146L86.1241 6.48437C86.1639 6.44553 86.2572 6.3555 86.3333 6.28311C86.4094 6.20896 86.5374 6.08715 86.6187 6.00947C86.8937 5.74818 87.1289 5.51867 87.1341 5.50808C87.141 5.49043 86.8833 5.10379 86.7588 4.9449C86.4094 4.50531 85.8699 4.21224 85.3389 4.17517C85.2576 4.16987 85.1643 4.16281 85.1314 4.15928C85.0985 4.15751 84.9896 4.16104 84.8893 4.16811Z" fill="white" /><path d="M56.0867 4.22214C55.0612 4.28216 54.0996 4.85946 53.503 5.76867C53.2211 6.2012 53.0412 6.7273 52.9824 7.29225C52.9565 7.54118 52.9565 7.77951 52.9617 10.7561L52.9652 13.3301H53.7866H54.6081V11.953C54.6081 11.1957 54.6116 10.576 54.615 10.576C54.6202 10.576 54.6911 10.6184 54.7758 10.6713C55.2047 10.9379 55.5524 11.0527 56.04 11.088C57.0621 11.1621 57.9995 10.7861 58.7345 10.0075C59.3536 9.35076 59.6424 8.61457 59.6424 7.68947C59.6441 7.23928 59.6026 6.95152 59.4816 6.57724C59.2896 5.97522 58.9161 5.42441 58.3955 4.97069C57.7695 4.42693 56.9757 4.16917 56.0867 4.22214ZM56.7249 5.92226C57.2385 6.0635 57.6743 6.42365 57.9009 6.89502C58.0358 7.1722 58.0583 7.28519 58.0565 7.66299C58.0565 7.96488 58.0531 8.00019 58.0116 8.13966C57.9199 8.44155 57.7937 8.6693 57.5983 8.88821C57.261 9.26249 56.8079 9.46375 56.2943 9.46375C55.7979 9.46375 55.4036 9.30839 55.0595 8.97649C54.7482 8.67812 54.5787 8.35681 54.5216 7.96135C54.4905 7.75126 54.5078 7.37876 54.5545 7.19691C54.6825 6.70789 55.0802 6.21533 55.516 6.01053C55.7737 5.89048 55.9207 5.86224 56.277 5.8693C56.5087 5.87459 56.5814 5.88342 56.7249 5.92226Z" fill="white" /><path d="M46.8076 7.63697V10.9648H47.6637H48.5197V7.63697V4.3091H47.6637H46.8076V7.63697Z" fill="white" /></svg>
</a>
</div>
</div>
</footer>
<div class="site-menu">
<div class="site-menu__head">
<a class="site-menu__logo" href="https://www.segodnya.ua/" rel="noopener noreferrer nofollow" aria-label="Home">
<img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="Лого segodnya.ua">
</a>
<div class="site-menu__category">
<a href="https://world.segodnya.ua">
Мир
</a>
</div>
<div class="site-menu__close"></div>
</div>
<a class="site-menu__googlenews" href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow noopener">
<img src="https://cdn.segodnya.ua/images/main/icon-header-googlenews.svg" alt="google news" width="24" height="24" decoding="async" loading="lazy"> <span>Подписаться на Google News</span>
</a>
<a href="https://www.segodnya.ua/xml/rss" target="_blank" rel="nofollow" class="site-menu__rss">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 12C0.5 5.64873 5.64873 0.5 12 0.5C18.3513 0.5 23.5 5.64873 23.5 12C23.5 18.3513 18.3513 23.5 12 23.5C5.64873 23.5 0.5 18.3513 0.5 12Z" stroke="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.4002 16.7996H16.267C16.267 11.8 12.1999 7.73281 7.20031 7.73281V5.59961C13.3758 5.59961 18.4002 10.624 18.4002 16.7996ZM7.20031 15.1996C7.20031 14.316 7.9167 13.5996 8.8003 13.5996C9.68389 13.5996 10.4003 14.316 10.4003 15.1996C10.4003 16.0832 9.68389 16.7996 8.8003 16.7996C7.9167 16.7996 7.20031 16.0832 7.20031 15.1996ZM12.5337 16.7996H14.6669C14.6669 12.6824 11.3174 9.33281 7.2002 9.33281V11.4664C10.141 11.4664 12.5337 13.8588 12.5337 16.7996Z" fill="white"></path></svg>
RSS лента
</a>
<a href="https://world.segodnya.ua/ua/world/europe/kipr-zapretil-shvartovatsya-pyati-rossiyskim-voennym-korablyam-smi-1607039.html" class="site-menu__lang">
<span>Изменить язык на:</span> <span>UA</span>
<div class="btn__toggle">
<label><input type="checkbox" name="" /><span></span></label>
</div>
</a>

<a href="https://www.segodnya.ua/bookmarks.html" class="site-menu__bookmark" aria-label="Bookmarks">
<img src="https://cdn.segodnya.ua/images/main/icon-header-bookmark.svg" alt="Перейти к закладкам" width="24" height="24" decoding="async" loading="lazy"> Закладки
<div class="site-menu__bookmark-msg"></div>
</a>
<a href="https://www.segodnya.ua/dashboard.html" class="site-menu__dashboard">
<img src="https://cdn.segodnya.ua/images/main/icon-track.svg" alt="Перейти к главным новостям" width="24" height="24" decoding="async" loading="lazy" />
Главные темы
</a>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://www.segodnya.ua/">
Главная
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/allnews.html" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/allnews.html&#039;])">
Новости
</a>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://vlada.segodnya.ua/" data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">
Власть
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://vlada.segodnya.ua/" data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">
Власть
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://vlada.segodnya.ua/vlada/sobytiya.html" data-category-slug="sobytiya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/sobytiya.html&#039;])">
События
</a>
</li>
<li class="site-menu__item ">
<a href="https://vlada.segodnya.ua/vlada/podrobnosti.html" data-category-slug="podrobnosti" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/podrobnosti.html&#039;])">
Подробности
</a>
</li>
<li class="site-menu__item ">
<a href="https://vlada.segodnya.ua/vlada/lidery.html" data-category-slug="lidery" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/lidery.html&#039;])">
Лидеры
</a>
</li>
<li class="site-menu__item ">
<a href="https://vlada.segodnya.ua/vlada/mneniya.html" data-category-slug="mneniya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/mneniya.html&#039;])">
Мнения
</a>
</li>
<li class="site-menu__item ">
<a href="https://vlada.segodnya.ua/vlada/kuluary.html" data-category-slug="kuluary" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/kuluary.html&#039;])">
Кулуары
</a>
</li>
</ul>
 </div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://economics.segodnya.ua/" data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">
Деньги
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://economics.segodnya.ua/" data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">
Деньги
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/business.html" data-category-slug="business" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/business.html&#039;])">
Бизнес
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/finance.html" data-category-slug="finance" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/finance.html&#039;])">
Финансы
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/realty.html" data-category-slug="realty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/realty.html&#039;])">
Недвижимость
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/transport.html" data-category-slug="transport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/transport.html&#039;])">
Транспорт
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/gkh.html" data-category-slug="gkh" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/gkh.html&#039;])">
ЖКХ
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/avto.html" data-category-slug="avto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/avto.html&#039;])">
Авто
</a>
</li>
<li class="site-menu__item ">
<a href="https://economics.segodnya.ua/economics/enews.html" data-category-slug="enews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/enews.html&#039;])">
Экономика
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://stars.segodnya.ua/" data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">
Звезды
</a>
 <div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://stars.segodnya.ua/" data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">
Звезды
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/ukrainian.html" data-category-slug="ukrainian" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/ukrainian.html&#039;])">
Украинские
</a>
</li>
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/zarubezhnye.html" data-category-slug="zarubezhnye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/zarubezhnye.html&#039;])">
Зарубежные
</a>
</li>
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/tv-show.html" data-category-slug="tv-show" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/tv-show.html&#039;])">
Шоу
</a>
</li>
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/kinolenta.html" data-category-slug="kinolenta" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/kinolenta.html&#039;])">
Кинолента
</a>
</li>
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/royals.html" data-category-slug="royals" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/royals.html&#039;])">
Монархи
</a>
</li>
<li class="site-menu__item ">
<a href="https://stars.segodnya.ua/stars/nekrolog.html" data-category-slug="nekrolog" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/nekrolog.html&#039;])">
Некрологи
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://sport.segodnya.ua/" data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">
Спорт
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://sport.segodnya.ua/" data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">
Спорт
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/olympics.html" data-category-slug="olympics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/olympics.html&#039;])">
Олимпиада
</a>
</li>

<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/football.html" data-category-slug="football" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/football.html&#039;])">
Футбол
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/boxing.html" data-category-slug="boxing" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/boxing.html&#039;])">
Бокс
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/mma.html" data-category-slug="mma" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/mma.html&#039;])">
MMA
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/tennis.html" data-category-slug="tennis" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/tennis.html&#039;])">
Теннис
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html" data-category-slug="chempionat_ukrainy" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/chempionat_ukrainy.html&#039;])">
Премьер-лига
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/hockey.html" data-category-slug="hockey" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/hockey.html&#039;])">
Хоккей
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/liga_chempionov.html" data-category-slug="liga_chempionov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/liga_chempionov.html&#039;])">
Лига чемпионов
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/basketball.html" data-category-slug="basketball" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/basketball.html&#039;])">
Баскетбол
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/formula1.html" data-category-slug="formula1" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/formula1.html&#039;])">
Формула-1
</a>
</li>
<li class="site-menu__item ">
<a href="https://sport.segodnya.ua/sport/others.html" data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/others.html&#039;])">
Другие
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://ukraine.segodnya.ua/" data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">
Украина
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://ukraine.segodnya.ua/" data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">
Украина
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://kiev.segodnya.ua/" data-category-slug="kiev" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua/&#039;])">
Киев
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/kharkov.html" data-category-slug="kharkov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/kharkov.html&#039;])">
Харьков
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/odessa.html" data-category-slug="odessa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/odessa.html&#039;])">
Одесса
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/lvov.html" data-category-slug="lvov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/lvov.html&#039;])">
Запад
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/zaporozhye.html" data-category-slug="zaporozhye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/zaporozhye.html&#039;])">
Запорожье
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/dnepr.html" data-category-slug="dnepr" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/dnepr.html&#039;])">
Днепр
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/krym.html" data-category-slug="krym" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/krym.html&#039;])">
Крым
</a>
</li>
<li class="site-menu__item ">
<a href="https://www.segodnya.ua/regions/others.html" data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/others.html&#039;])">
Другие регионы
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://lifestyle.segodnya.ua/" data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">
 Life
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://lifestyle.segodnya.ua/" data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">
Life
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html" data-category-slug="wellness" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/wellness.html&#039;])">
Здорово
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/style.html" data-category-slug="style" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/style.html&#039;])">
Красиво
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html" data-category-slug="psychology" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/psychology.html&#039;])">
Психо
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/fun.html" data-category-slug="fun" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/fun.html&#039;])">
Фаново
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/partner.html" data-category-slug="partner" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/partner.html&#039;])">
Partner
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifestyle.segodnya.ua/lifestyle/nostress.html" data-category-slug="nostress" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/nostress.html&#039;])">
No Stress
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://world.segodnya.ua/" data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">
Мир
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://world.segodnya.ua/" data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">
Мир
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://world.segodnya.ua/world/russia.html" data-category-slug="russia" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/russia.html&#039;])">
Россия
</a>
</li>
<li class="site-menu__item ">
<a href="https://world.segodnya.ua/world/usa.html" data-category-slug="usa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/usa.html&#039;])">
США
</a>
</li>
<li class="site-menu__item ">
<a href="https://world.segodnya.ua/world/europe.html" data-category-slug="europe" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/europe.html&#039;])">
Евросоюз
</a>
</li>
<li class="site-menu__item ">
<a href="https://world.segodnya.ua/world/wnews.html" data-category-slug="wnews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/wnews.html&#039;])">
Другие страны
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://game.segodnya.ua/" data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">
Игра
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://game.segodnya.ua/" data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">
Игра
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://game.segodnya.ua/game/poker.html" data-category-slug="poker" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/poker.html&#039;])">
Покер
</a>
</li>
<li class="site-menu__item ">
<a href="https://game.segodnya.ua/game/casino.html" data-category-slug="casino" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/casino.html&#039;])">
Казино
</a>
</li>
<li class="site-menu__item ">
<a href="https://game.segodnya.ua/game/bookmakers.html" data-category-slug="bookmakers" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/bookmakers.html&#039;])">
Букмекер
</a>
</li>
<li class="site-menu__item ">
<a href="https://game.segodnya.ua/game/cybersport.html" data-category-slug="cybersport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/cybersport.html&#039;])">
Киберспорт
</a>
</li>
<li class="site-menu__item ">
<a href="https://game.segodnya.ua/game/kripto.html" data-category-slug="kripto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/kripto.html&#039;])">
Крипта
</a>
</li>
</ul>
</div>
</li>
 <li class="site-menu__item ">
<a href="https://tech.segodnya.ua/" data-category-slug="tech" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://tech.segodnya.ua/&#039;])">
Техно
</a>
</li>
<li class="site-menu__item site-menu__parent ">
<a href="https://lifehack.segodnya.ua/" data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">
Лайфхакер
</a>
<div class="site-menu__alt">
<div class="site-menu__title">
<a href="https://lifehack.segodnya.ua/" data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">
Лайфхакер
</a>
</div>
<ul class="site-menu__list">
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/meal.html" data-category-slug="meal" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/meal.html&#039;])">
Кулинария
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/house.html" data-category-slug="house" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/house.html&#039;])">
Дом
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/beauty.html" data-category-slug="beauty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/beauty.html&#039;])">
Красота
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/clothes.html" data-category-slug="clothes" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/clothes.html&#039;])">
Одежда
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/plants.html" data-category-slug="plants" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/plants.html&#039;])">
Растения
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/holidays.html" data-category-slug="holidays" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/holidays.html&#039;])">
Праздники
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/astrology.html" data-category-slug="astrology" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/astrology.html&#039;])">
Астрология
</a>
</li>
<li class="site-menu__item ">
<a href="https://lifehack.segodnya.ua/lifehack/travel.html" data-category-slug="travel" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/travel.html&#039;])">
Путешествия
</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item ">
<a href="https://food.segodnya.ua" data-category-slug="food" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://food.segodnya.ua&#039;])">
Еда
</a>
</li>
</ul>
<a href="https://u24.ua" class="site-menu__gou24">
<span>Перейти на сайт</span>
<img src="https://cdn.segodnya.ua/images/main/ukraine24_logo_white.svg" width="89" height="12" decoding="async" loading="lazy" alt="Новости Украина 24">
</a>
<ul class="site-menu__list">
<li class="site-menu__item">
<a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/ru/brand-history.html'])" href="https://www.segodnya.ua/ru/brand-history.html">
О нас
</a>
</li>
<li class="site-menu__item">
<a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/contacts.html'])" href="https://www.segodnya.ua/contacts.html">
Контакты
</a>
</li>
<li class="site-menu__item">
<a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/contacts/management.html'])" href="https://www.segodnya.ua/contacts/management.html">
Менеджмент и редакция сайта
</a>
</li>
<li class="site-menu__item">
<a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit.pdf">
Реклама на сайте
</a>
</li>
</ul>
<div class="site-menu__title">Мы в социальных сетях</div>
<ul class="site-menu__list">
<li class="site-menu__item site-menu__parent">
<b>Facebook</b>
<div class="site-menu__alt">
<div class="site-menu__title">
<span>Facebook</span>
</div>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://www.facebook.com/segodnyaonline/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])">Facebook Сегодня (RU)</a>
</li>
<li class="site-menu__item">
<a href="https://www.facebook.com/onlinesegodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Facebook Сегодня (UA)</a>
 </li>
<li class="site-menu__item">
<a href="https://www.facebook.com/Segodnya.ua" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Facebook Life</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent">
<b>Telegram</b>
<div class="site-menu__alt">
<div class="site-menu__title">
<span>Telegram</span>
</div>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://t.me/sport_segodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Telegram Спорт</a>
</li>
<li class="site-menu__item">
<a href="https://t.me/segodnya_lifestyle" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Telegram Life</a>
</li>
<li class="site-menu__item">
<a href="https://t.me/Segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'telegram'])">Telegram</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent">
<b>Instagram</b>
<div class="site-menu__alt">
<div class="site-menu__title">
<span>Instagram</span>
</div>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://www.instagram.com/life_segodnya" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Instagram Life</a>
</li>
 <li class="site-menu__item">
<a href="https://www.instagram.com/segodnya_news/" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'instagram'])">Instagram</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent">
<b>YouTube</b>
<div class="site-menu__alt">
<div class="site-menu__title">
<span>YouTube</span>
</div>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://www.youtube.com/channel/UCgT95FdrhyfRUrfp62LT-pw" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Youtube Спорт</a>
</li>
<li class="site-menu__item">
<a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])">Youtube Life</a>
</li>
<li class="site-menu__item">
<a href="https://www.youtube.com/segodnyaonline" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])">Youtube</a>
</li>
</ul>
</div>
</li>
<li class="site-menu__item site-menu__parent">
<b>Twitter</b>
<div class="site-menu__alt">
<div class="site-menu__title">
<span>Twitter</span>
</div>
<ul class="site-menu__list">
<li class="site-menu__item">
<a href="https://twitter.com/segodnya_life" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])">Twitter Life</a>
</li>
<li class="site-menu__item">
<a href="https://twitter.com/segodnya_online" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])">Twitter Сегодня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div id="overlay"></div>
<div id="offline_popup" style="display: none;">
Отсутствует подключение к сети Интернет
<span>.</span>
<span>.</span>
<span>.</span>
<span>.</span>
</div> <div class="cookies" id="gdpr_cookies">
<div class="cookies__container">
<div class="cookies__container_description">
<p class="text">
Нажимая на кнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с
<a href="https://www.segodnya.ua/privacy-policy.html">
правилами использования
</a>
файлов cookie.
</p>
</div>
<div class="cookies__container_button">
<p class="button">
Принять
</p>
</div>
</div>
</div>
<script async src="https://cdn.segodnya.ua/build/article.38356218.js"></script>
<script>

let b = document.querySelector(".branding-under-menu");
let r = document.querySelector(".article__banner-container") || document.querySelector(".advertising__container")

if (r && b && typeof observerElement === 'function') {
    observerElement(r, function () {
        b.style.top = '-56px';
        setTimeout(function(){b.style.position = 'relative';b.style.top = '0'}, 1000);
        if (typeof showCatFish === 'function' && isMobile) {
        	showCatFish();
    	}
    }, true, {rootMargin: '220px 0px -120px 0px', threshold: 0.9});

}
</script>
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<style>
    @media (min-width:1280px) {
    .site-menu .site-menu__googlenews {
    display: none;
}
    }
</style>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e737f0fed585884","token":"1efdfcec58134d4d8c90231fafbca56c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
