
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Досье Пандоры - президента Эквадора Гильермо Лассо проверят на офшоры - СЕГОДНЯ</title>

	<meta name="description" content="Из-за журналистского досье Пандоры у Гильермо Лассо могут быть серьезные проблемы | Сегодня" />
<meta name="keywords" content="Эквадор, офшоры, Гильермо Лассо" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/616/3ef/3ac/6163ef3ac35c3.png" />
<meta name="news_keywords" content="Эквадор, офшоры, Гильермо Лассо" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Эквадоре против президента начинают &quot;офшорное&quot; расследование" />
<meta name="twitter:description" content="Из-за журналистского досье Пандоры у Гильермо Лассо могут быть серьезные проблемы" />
<meta name="twitter:url" content="https://world.segodnya.ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В Эквадоре против президента начинают &quot;офшорное&quot; расследование" />
<meta property="og:description" content="Из-за журналистского досье Пандоры у Гильермо Лассо могут быть серьезные проблемы" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/616/3ef/3ac/6163ef3ac35c3.png" />
<meta property="og:url" content="https://world.segodnya.ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://world.segodnya.ua",
								"name":"Мировые новости"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://world.segodnya.ua/world/wnews.html",
								"name":"Другие страны"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html",
				"url": "https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html"
			},
			"headline": "В Эквадоре против президента начинают «офшорное» расследование",
			"datePublished": "2021-10-11T11:04:00+03:00",
			"dateModified": "2021-10-11T11:10:21+03:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/616/3ef/3ac/6163ef3ac35c3.png",
					"width": 1104,
					"height": 600
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Сергей Мартынец",
	"jobTitle": "Редактор раздела Власть",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_77703.html"
	},
	"knowsAbout": "В медиа с 2009 года. Пишу об украинской политике. Участник боевых действий на Донбассе. Родился и живу в Киеве. Закончил Открытый международный университет развития человека Украина, но ушел в журналистку. Обожаю все, что связано с космосом, фантастические фильмы и фэнтези.",
		"image": "https://cdn.segodnya.ua/i/original/media/author/5e9/9a0/b32/5e99a0b324c84.jpeg",
			"sameAs": ["https://www.facebook.com/profile.php?id=100000980952698","https://twitter.com/SergeyMartynec","https://www.linkedin.com/in/%D1%81%D0%B5%D1%80%D0%B3%D0%B5%D0%B9-%D0%BC%D0%B0%D1%80%D1%82%D1%8B%D0%BD%D0%B5%D1%86-2767a0214/"],
		"url": "https://www.segodnya.ua/authorsarts/auth_77703.html"
}
				],
			
							"keywords": ["Эквадор", "офшоры", "Гильермо Лассо"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Другие страны",

			"articleBody": "Парламент Эквадора запустил процедуру расследования против президента этой страны Гильермо Лассо по факту возможной коррупции. За это решение проголосовали 105 депутатов из 137. Об этом сообщает пресс-служба эквадорского парламента в Twitter.  Проверкой возможных офшоров Лассо займется Специальная постоянная комиссия по конституционным правам.  &laquo;Комиссия должна потребовать явиться (для дачи показаний. &ndash; Ред.) и предоставить всю необходимую информацию, чтобы прояснить причастность президента страны Гильермо Лассо к делу, связанному с отправкой денег в налоговые убежища (офшоры. &ndash; Ред.)&raquo;, - говорится в заявлении парламента.  В чем заподозрили Гильермо Лассо  На днях Международный консорциум журналистских расследований (ICIJ) опубликовал &laquo;досье Пандоры&raquo; с данными об офшорных счетах мировых политиков и лидеров государств.  Там утверждается, что президент Эквадора был связан с 14 офшорными компаниями и трастами в Панаме, Южной Дакоте и Делавэре. Большинство этих компаний были распущены еще в 2017 году, но два траста в Южной Дакоте якобы до сих пор им используются.  Сам Лассо признал, что в прошлом действительно владел такими фирмами и подчеркнул, что незамедлительно избавился от них. Он утверждает, что декларирует все свои доходы и платит все налоги в Эквадоре.   Тем временем в Украине собрались пересмотреть список офшоров. До конца 2022 года обновят перечень таких зон с учетом правовых норм ЕС и данных Глобального форума по прозрачности.  А недавно Украина внесла остров в Карибском море в список офшорных зон. Соответствующее решение было принято на заседании правительства. ",

						"description": "Из-за журналистского досье Пандоры у Гильермо Лассо могут быть серьезные проблемы | Сегодня",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://world.segodnya.ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" hreflang="ru"/>
<link rel="alternate" href="https://world.segodnya.ua/ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" hreflang="uk"/>
<link rel="alternate" href="https://world.segodnya.ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" hreflang="x-default"/>

</head>

<body>
<div class="main">
		
	
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://world.segodnya.ua" class="header__logo">
			<amp-img
				alt="sport"
				src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://world.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/football.html"  class="site-nav-link" target="_blank">Футбол</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/boxing.html"  class="site-nav-link" target="_blank">Бокс</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/mma.html"  class="site-nav-link" target="_blank">MMA</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  class="site-nav-link" target="_blank">Премьер-лига</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/game/poker.html"  class="site-nav-link" target="_blank">Покер</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/formula1.html"  class="site-nav-link" target="_blank">Формула-1</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  class="site-nav-link" target="_blank">Лига чемпионов</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tournaments/olympics2020.html"  class="site-nav-link" target="_blank">Олимпиада</a>
	</li>

																																																										</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tennis.html"  class="site-nav-link" target="_blank">Теннис</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/basketball.html"  class="site-nav-link" target="_blank">Баскетбол</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/sport/tags/%D0%BF%D0%B0%D1%80%D0%B0%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0-2020.html"  class="site-nav-link" target="_blank">Паралимпиада</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/hockey.html"  class="site-nav-link" target="_blank">Хоккей</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  class="site-nav-link" target="_blank">Евро</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/others.html"  class="site-nav-link" target="_blank">Другие</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/sobytiya.html"  class="site-nav-link" target="_blank">События</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://world.segodnya.ua/ua/amp-world/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://world.segodnya.ua">
				<span>Перейти к новостям</span>
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://world.segodnya.ua" class="breadcrumbs__item">Мировые новости</a>
													<a href="https://world.segodnya.ua/world/wnews.html" class="breadcrumbs__item">Другие страны</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>В Эквадоре против президента начинают "офшорное" расследование</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_77703.html">Сергей Мартынец</a>
											</div>
				
				<div class="time">11 октября, 11:04</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Из-за журналистского досье Пандоры у Гильермо Лассо могут быть серьезные проблемы</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/616/3ef/3ac/6163ef3ac35c3.png.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/616/3ef/3ac/6163ef3ac35c3.png" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Гильермо Лассо попал в офшорній скандал. Коллаж &quot;Сегодня&quot; </p>
									</figcaption>
															</div>
																					<p>Парламент Эквадора запустил процедуру расследования против президента этой страны Гильермо Лассо по факту возможной коррупции. За это решение проголосовали 105 депутатов из 137. Об этом сообщает пресс-служба эквадорского парламента в <a href="https://twitter.com/AsambleaEcuador/status/1447208955218907142" target="_blank" rel="nofollow">Twitter</a>.</p>
																	<p>Проверкой возможных офшоров Лассо займется Специальная постоянная комиссия по конституционным правам.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><em>"Комиссия должна потребовать явиться (для дачи показаний. &ndash; Ред.) и предоставить всю необходимую информацию, чтобы прояснить причастность президента страны Гильермо Лассо к делу, связанному с отправкой денег в налоговые убежища (офшоры. &ndash; Ред.)"</em>, &ndash; говорится в заявлении парламента.</p>
																	<h2>В чем заподозрили Гильермо Лассо</h2><p>На днях Международный консорциум журналистских расследований (ICIJ) опубликовал "досье Пандоры" с данными об офшорных счетах мировых политиков и лидеров государств.</p>
																	<p>Там утверждается, что президент Эквадора был связан с 14 офшорными компаниями и трастами в Панаме, Южной Дакоте и Делавэре. Большинство этих компаний были распущены еще в 2017 году, но два траста в Южной Дакоте якобы до сих пор им используются.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>Сам Лассо признал, что в прошлом действительно владел такими фирмами и подчеркнул, что незамедлительно избавился от них. Он утверждает, что декларирует все свои доходы и платит все налоги в Эквадоре.</p>
																	<hr /><p>Тем временем <a href="https://economics.segodnya.ua/economics/enews/ukraina-peresmotrit-spisok-ofshorov-poyavilsya-novyy-plan-1510377.html" target="_blank">в Украине собрались пересмотреть список офшоров</a>. До конца 2022 года обновят перечень таких зон с учетом правовых норм ЕС и данных Глобального форума по прозрачности.</p>
																	<p>А недавно <a href="https://economics.segodnya.ua/economics/enews/ukraina-vnesla-ostrov-v-karibskom-more-v-spisok-ofshornyh-zon-1576524.html" target="_blank">Украина внесла остров в Карибском море в список офшорных зон</a>. Соответствующее решение было принято на заседании правительства.</p>
																	<div class="article-banner"><div>Реклама</div>
</div></p>
																	</p>
																	</p>
																	</p>
									
																</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D1%8D%D0%BA%D0%B2%D0%B0%D0%B4%D0%BE%D1%80.html">Эквадор</a>
															<a href="https://www.segodnya.ua/tags/%D0%BE%D1%84%D1%88%D0%BE%D1%80%D1%8B.html">офшоры</a>
															<a href="https://www.segodnya.ua/tags/%D0%B3%D0%B8%D0%BB%D1%8C%D0%B5%D1%80%D0%BC%D0%BE%20%D0%BB%D0%B0%D1%81%D1%81%D0%BE.html">Гильермо Лассо</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<div>Реклама</div>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сегодня” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2099.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://world.segodnya.ua/world/wnews/v-ekvadore-protiv-prezidenta-nachinayut-ofshornoe-rassledovanie-1578631.html"
			},
						"extraUrlParams": {
	"cd2": "Сергей Мартынец",
	"cd3": "2021-10-11",
	"cd4": "2021-10-11"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1578631?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/616/2e7/2ae/6162e72ae00c3.png.webp",
        "title": "\"Крылом задели Газель\": президент Татарстана рассказал, как падал самолет",
        "url": "https://world.segodnya.ua/amp-world/krylom-zadeli-gazel-prezident-tatarstana-rasskazal-kak-padal-samolet-1578535.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/616/2c0/8e2/6162c08e2d923.png.webp",
        "title": "Ливан погрузился во мрак – целая страна осталась без света",
        "url": "https://world.segodnya.ua/amp-world/livan-pogruzilsya-vo-mrak-celaya-strana-ostalas-bez-sveta-1578517.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/616/326/9f1/6163269f1de0e.png.webp",
        "title": "Уже началась регистрация. США возобновили лотереи для выдачи грин-карт",
        "url": "https://world.segodnya.ua/amp-world/uzhe-nachalas-registraciya-ssha-vozobnovili-loterei-dlya-vydachi-grin-kart-1578565.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>